<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Integraci dopravy lidé chválí i kritizují",
			'autor': 'Kateřina Husárová, Jan Brabec',
		'mobile': false,
		'device': "desktop",
		'url': 'http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Integraci dopravy lidé chválí i kritizují - Kladenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kladensko - Integrace veřejné dopravy mezi Kladnem a Prahou byla spuštěna už v sobotu. Jedná se o převratnou změnu v dopravě, která by měla cestujícím…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kladenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html">
    <meta property="og:title" content="Integraci dopravy lidé chválí i kritizují">
    <meta property="og:image" content="http://g.denik.cz/20/25/kladno-se-zapojilo-do-integrace-dopravy-projekt-lide-chvali-i-kritizuji_denik-630.jpg">
    <meta property="og:description" content="Kladensko - Integrace veřejné dopravy mezi Kladnem a Prahou byla spuštěna už v sobotu. Jedná se o převratnou změnu v dopravě, která by měla cestujícím zjednodušit život a usnadnit denní přesun do práce nebo do školy.">
    <link rel="previewimage" href="http://g.denik.cz/20/25/kladno-se-zapojilo-do-integrace-dopravy-projekt-lide-chvali-i-kritizuji_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-30T09:15:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Integraci dopravy lidé chválí i kritizují">
    <meta name="twitter:description" content="Kladensko - Integrace veřejné dopravy mezi Kladnem a Prahou byla spuštěna už v sobotu. Jedná se o převratnou změnu v dopravě, která by měla…">
    <meta name="twitter:image" content="http://g.denik.cz/20/25/kladno-se-zapojilo-do-integrace-dopravy-projekt-lide-chvali-i-kritizuji_denik-630.jpg">
    <meta property="author" content="Kateřina Husárová ,Jan Brabec">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504010745.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503995854.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503581152.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kladenský deník" href="http://kladensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1503581152.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kladensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion kladensky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kladno" href="/mikroregion/kladno.html">KLADNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slaný" href="/mikroregion/slany.html">SLANÝ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kladensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kladensky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">
                    ON-LINE ROZHOVORY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kladensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kladensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kladensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/?tipliga[redakce]=22"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kladensky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kladensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Integraci dopravy lidé chválí i kritizují</h1>
                <p class="perex">Kladensko - Integrace veřejné dopravy mezi Kladnem a Prahou byla spuštěna už v sobotu. Jedná se o převratnou změnu v dopravě, která by měla cestujícím zjednodušit život a usnadnit denní přesun do práce nebo do školy.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:15</span>

                    <a class="diskuse-pocet" href="/diskuse/integraci-dopravy-lide-chvali-i-kritizuji.html"><i class="fa fa-comments-o"></i> 1</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html&text=Integraci%20dopravy%20lid%C3%A9%20chv%C3%A1l%C3%AD%20i%20kritizuj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=kladno-se-zapojilo-do-integrace-dopravy-projekt-lide-chvali-i-kritizuji&amp;back=1902771438-894-20">
                                <img src="http://g.denik.cz/20/25/kladno-se-zapojilo-do-integrace-dopravy-projekt-lide-chvali-i-kritizuji_denik-630.jpg" width="630" height="473" alt="Pondělní tisková konference k integraci dopravy s primátorem Kladna Milanem Volfem, zástupci PID a ROPID, Středočeského kraje, včetně zástupce dopravní společnosti." title="Pondělní tisková konference k integraci dopravy s primátorem Kladna Milanem Volfem, zástupci PID a ROPID, Středočeského kraje, včetně zástupce dopravní společnosti." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Pondělní tisková konference k integraci dopravy s primátorem Kladna Milanem Volfem, zástupci PID a ROPID, Středočeského kraje, včetně zástupce dopravní společnosti.<span>Foto: <span>Martin Nič</span></span></p>

                <div class="dv4-clanek-text bbtext"><p> Přestože se většina autobusů rozjela do místa určení už první den, v Kladně cestující narážejí na problémy, které je zkrátka potřeba takzvaně vychytat za pochodu. Kromě lidí hromadících se za okénky dopravních kanceláří a všeobecného zmatku kam a jakým autobusem mají lidi dojet, že pro takzvanou lítačku si musejí i Kladeňáci zajet až do Prahy, je problém i s některými autobusovými spoji. Většina z nich sice první sobotní den vyjela, ale například hned v pondělí v Kladně nedorazili do práce hned tři řidiči.</p>
<p>Jejich autobusy proto vůbec nevyjeli. Podle ředitele kladenské ČSAD MHD Kladno Ludomíra Landy jeden šofér utrpěl úraz nohy a další dva zkrátka do práce nepřišli. Jejich vozy proto nevyjeli například na lince Kadno Kralupy nad Vltavou. I to by se mělo ale postupem času zlepšit, jelikož dopravce hodlá už v září přijmout nové zaměstnance. Kladno se snaží šoféry získat i zajímavou mzdou, která má dosahovat i 33 tisíc korun.</p>
<p><br />Aby se počáteční obtíže podařilo minimalizovat a veřejnost získala co nejvíce potřebných informací, sešli se zástupci PID a ROPID ještě i v pondělí v Kladně s primátorem Milanem Volfem (Volba pro Kladno) společně s novináři. </p>
<p>Odstraňování nedostatků a zlepšování systému potrvá podle šéfa kladenské autobusové dopravní společnosti Ludomíra Landy jistě týdny. Vše mají usnadnit navíc informátoři rozestavění na klíčových stanovištích. "Na techniku jsou kladné ohlasy, z druhé strany asi nejkritičtější je způsob odbavování," uvedl ředitel kladenské ČSAD MHD Ludomír Landa. Podle něj šoféři dostali pokyny, aby v autobuse cestující odbavovali jak rychle je to jen možné a na složitější případy se kterými se jednou v praxi setkají, se na příště už připravili. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zlociny-a-soudy/kladensti-policiste-zadrzeli-drogoveho-dealera-20170829.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/35/717742-brno-drogy-marihuana-lsd-trip_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kladenští policisté zadrželi drogového dealera</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br />Integrace navíc vyžaduje, aby každý autobus byl vybavený zařízením které umožní platby s různými typy jízdních dokladů.<br />Kladenský primátor, který ještě před zahájením integrace zdůraznil, že městskou pokladnu bude tato inovace stát až 12 milionů ročně, je přesto rád, že se systém zjednoduš a zefektivní. Opakuje, že integrace není o levnější jízdence, ale o kvalitnějším systému dopravy.</p>
<p>„Přesto se snažíme v Kladně udržet stávající benefity pro cestující,“ dodal Volf. „je potřeba, aby lidé využívají maximálně předplatné jízdenky, které jsou nejvýhodnější, rychlejší a nezdržují řidiče v autobusu. Pomůže to všem,“ zdůraznil primátor. Podle jeho slov cílem je, aby lidé nejezdili za svými denními povinnostmi autem, ale hromadnou dopravou. „To znamená, dostat lidi z aut do autobusů. Udělali jsme k tomu první krok,“ uzavřel.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zpravy_region/bankomat-ne-vsude-si-ho-mohou-dovolit-20170829.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/05/ceska-sporitelna-logo-pobocka-1_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bankomat? Ne všude si ho mohou dovolit</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br />Jak zjišťoval včera Kladenský deník v ulicích Kladna, projekt si sympatie většiny běžných cestujících zatím nezískal. Lidé si stěžují nesrozumitelnost potřebných informací. Podle slov dotázaných jednotlivců, je spíše otázkou času, než si na nový systém zvyknou, pak se teprve uvidí, zda byla změna k lepšímu či naopak.</p>
<p>„S žádným problémem jsem se ještě nesetkala, autobusem jsem jela v úterý prvně. Myslím si, že změna bude užitečná, ovšem než se nám celý systém vžije, bude to asi dlouho trvat. Celkově se mi ale způsob, jakým to udělali, nelíbí. Panuje kolem toho spousta chaosu, navíc informace jsou obyčejným lidem podávány nesrozumetelně, jako bychom byli odborníci. A to nejsme,“ říká o integraci například Radoslava Voňavková z Kladna.</p>
<p><img src="http://g.denik.cz/20/c7/16f3680bc6c315a3f0260f3687a737bb_denik-630.jpg" alt="Integrace dopravy." title="Integrace dopravy." class="w600" data-autor="Deník" /></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/katerina-husarova-426.html">Kateřina Husárová</a>, <a href="/autor/jan-brabec-3255.html">Jan Brabec</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:15</span>
    <a href="/diskuse/integraci-dopravy-lide-chvali-i-kritizuji.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 1</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html&text=Integraci%20dopravy%20lid%C3%A9%20chv%C3%A1l%C3%AD%20i%20kritizuj%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kladenští policisté zadrželi drogového dealera"  href="/zlociny-a-soudy/kladensti-policiste-zadrzeli-drogoveho-dealera-20170829.html">
        <img src="http://g.denik.cz/1/35/717742-brno-drogy-marihuana-lsd-trip_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Kladenští policisté zadrželi drogového dealera"  href="/zlociny-a-soudy/kladensti-policiste-zadrzeli-drogoveho-dealera-20170829.html">
                
                Kladenští policisté zadrželi drogového dealera
                <span class="perex">Kladno - V minulém týdnu kladenští kriminalisté zadrželi třicetiletého muže z Kladna. Ten od loňského září na několika různých místech distribuoval marihuanu, kterou…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Kladně opravují další ulice, některé jsou proto uzavřeny" href="/zpravy_region/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny-20170830.html">
                <img src="http://g.denik.cz/20/2f/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny_denik-300.jpg" width="300" height="225" alt="Uzavřená část Dlouhé ulice v Kladně." title="Uzavřená část Dlouhé ulice v Kladně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V Kladně opravují další ulice, některé jsou proto uzavřeny"  href="/zpravy_region/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny-20170830.html">V Kladně opravují další ulice, některé jsou proto uzavřeny</a>
                </h2>
                <div class="perex hidden">Kladno - Kvůli havárii propustku bude až do 15. září uzavřena u Kročehlavského rybníka část Dlouhé ulice. Radnice opraví propustek včetně jeho jižního čela.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pokojové rostliny, které čistí vzduch" target="_blank" href="http://www.denik.cz/dum-a-byt/pokojove-rostliny-ktere-cisti-vzduch-20170830.html">
                <img src="http://g.denik.cz/1/5d/54342-cisticky-vzduchu_denik-300.jpg" width="300" height="200" alt="Voskovky jsou nejen krásné, ale i užitečné" title="Voskovky jsou nejen krásné, ale i užitečné">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Pokojové rostliny, které čistí vzduch" target="_blank" href="http://www.denik.cz/dum-a-byt/pokojove-rostliny-ktere-cisti-vzduch-20170830.html">Pokojové rostliny, které čistí vzduch</a>
                </h2>
                <div class="perex hidden">Pokojové rostliny nejen zpříjemňují a zkrášlují naše příbytky, ale slouží i jako účinná čistička vzduchu. To je už dávno vědecky dokázáno, takže se pojďme podívat na to, které rostliny jsou v tom nejúčinnější.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cikánkova druhá nula v přípravě" href="/hokej_region/rytiri-a-motor-20170829.html">
                        <img src="http://g.denik.cz/20/6f/013-d17082967wyn13_denik-240.jpg" width="240" height="160" alt="Kladno - Č. Budějovice" title="Kladno - Č. Budějovice">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kladno-c-budejovice.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Cikánkova druhá nula v přípravě" href="/hokej_region/rytiri-a-motor-20170829.html">Cikánkova druhá nula v přípravě</a>
                </h2>
                <p>Kladno - Před čtvrteční generálkou, již odehrají v Litvínově, dosáhli hokejisté Kladna na druhou výhru v přípravě na novou sezonu. Před svými diváky porazili českobudějovický Motor 3:0. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: TIP DENÍKU: Výšlap na Ranou odmění překrásnou vyhlídkou" href="/zpravy_region/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-20170829.html">
                        <img src="http://g.denik.cz/20/6b/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-04-nah1_denik-240.jpg" width="240" height="180" alt="Kopec Raná nezklame v žádném ročním období." title="Kopec Raná nezklame v žádném ročním období.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kopec-rana-nezklame-v-zadnem-rocnim-obdobi.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: TIP DENÍKU: Výšlap na Ranou odmění překrásnou vyhlídkou" href="/zpravy_region/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-20170829.html">TIP DENÍKU: Výšlap na Ranou odmění překrásnou vyhlídkou</a>
                </h2>
                <p>Raná /FOTOGALERIE/ - Fotografka Kladenského deníku Jana Jirásková, která přináší svoje snímky čtenářům už dlouhé roky, si vyjela tentokrát s rodinou kousek za hranice kladenského okresu, kde si nenechala ujít překrásný pohled na okolní krajinu. Jejím dnešním tipem na lákavý výlet se tak stal Kopec Raná v lounském okrese.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žena zaměstnávala strážníky skoro celou noc" href="/zlociny-a-soudy/zena-zamestnavala-strazniky-skoro-celou-noc-20170829.html">
                        <img src="http://g.denik.cz/63/1d/5147355-prahaf-vinohrady-kontrola-stara-alkohol-dechova-mestska-policie-straznik-straznici-totoznost_denik-240.jpg" width="240" height="180" alt="Pokuty. Ilustrační foto. " title="Pokuty. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Žena zaměstnávala strážníky skoro celou noc" href="/zlociny-a-soudy/zena-zamestnavala-strazniky-skoro-celou-noc-20170829.html">Žena zaměstnávala strážníky skoro celou noc</a>
                </h2>
                <p>Kladno - V sobotu, těsně po půlnoci, přijal operátor tísňové linky Městské policie Kladno oznámení o ženě, která se snažila za použití síly vniknout do jednoho z kladenských klubů. Po příjezdu na místo strážníci zjistili, že ženu, která v té chvíli seděla na nedaleké lavičce, ochranka vyvedla kvůli jejímu nevhodnému chování.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jágr trénoval s dětmi, smlouvu zatím nepodepsal. &quot;Je kupa možností,&quot; řekl" href="/hokej_region/jagr-trenoval-s-detmi-smlouvu-zatim-nepodepsal-je-kupa-moznosti-rekl-20170829.html">
                        <img src="http://g.denik.cz/20/6f/jagr-otevrel-centrum-mladeze-slanem_denik-240.jpg" width="240" height="180" alt="Slavnostní otevření hokejového sportovního centra ve Slaném za účasti Jaromíra Jágra (vpravo) i Jana Skopečka, radního pro oblast vzdělávání a sportu." title="Slavnostní otevření hokejového sportovního centra ve Slaném za účasti Jaromíra Jágra (vpravo) i Jana Skopečka, radního pro oblast vzdělávání a sportu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jágr trénoval s dětmi, smlouvu zatím nepodepsal. &quot;Je kupa možností,&quot; řekl" href="/hokej_region/jagr-trenoval-s-detmi-smlouvu-zatim-nepodepsal-je-kupa-moznosti-rekl-20170829.html">Jágr trénoval s dětmi, smlouvu zatím nepodepsal. "Je kupa možností," řekl</a>
                </h2>
                <p>Slaný /ROZHOVOR, FOTOGALERIE/ – Dres pro něj mají připravený zatím asi jen v Kladně, ale rád by ještě do vysněné NHL. Jaromír Jágr ale i na konci léta na novou smysluplnou nabídku čeká. „Je tady kupa možností a dennodenně se všechno mění,“ říká pětačtyřicetiletá hokejová star, která v úterý slavnostně otevírala nové sportovní centrum mládeže tvořené jeho Kladnem, Kralupy nad Vltavou a Slaným.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny-20170830.html" class="img-l"><img src="http://g.denik.cz/20/2f/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny_denik-100.jpg" width="100" height="75" alt="Uzavřená část Dlouhé ulice v Kladně." title="Uzavřená část Dlouhé ulice v Kladně."></a>
                <a href="/zpravy_region/v-kladne-opravuji-dalsi-ulice-nektere-jsou-proto-uzavreny-20170830.html" class="text-r">
                    V Kladně opravují další ulice, některé jsou proto uzavřeny
                    <span>Kladno - Kvůli havárii propustku bude až do 15. září uzavřena u…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-20170829.html" class="img-l"><img src="http://g.denik.cz/20/6b/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-04-nah1_denik-100.jpg" width="100" height="75" alt="Kopec Raná nezklame v žádném ročním období." title="Kopec Raná nezklame v žádném ročním období."></a>
                <a href="/zpravy_region/tip-deniku-vyslap-na-ranou-odmeni-prekrasnou-vyhlidkou-20170829.html" class="text-r">
                    TIP DENÍKU: Výšlap na Ranou odmění překrásnou vyhlídkou
                    <span>Raná /FOTOGALERIE/ - Fotografka Kladenského deníku Jana Jirásková, která…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bankomat-ne-vsude-si-ho-mohou-dovolit-20170829.html" class="img-l"><img src="http://g.denik.cz/63/05/ceska-sporitelna-logo-pobocka-1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/bankomat-ne-vsude-si-ho-mohou-dovolit-20170829.html" class="text-r">
                    Bankomat? Ne všude si ho mohou dovolit
                    <span>Kladensko /FOTOGALERIE/ - Bankomaty. Pro obyvatele větších měst služba,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-nejen-originalni-plavidla-bavila-verejnost-na-cabarne-20170826.html" class="img-l"><img src="http://g.denik.cz/20/4d/nejen-originalni-plavidla-bavila-verejnost-na-cabarne01-19_denik-100.jpg" width="100" height="75" alt="Na hladině se objevila pirátská loď, pojízdná koupelna, stíhačka, ponorka nebo vodní bicykl." title="Na hladině se objevila pirátská loď, pojízdná koupelna, stíhačka, ponorka nebo vodní bicykl."></a>
                <a href="/zpravy_region/obrazem-nejen-originalni-plavidla-bavila-verejnost-na-cabarne-20170826.html" class="text-r">
                    OBRAZEM: Nejen originální plavidla bavila veřejnost na Čabárně
                    <span>Brandýsek - Již 4. ročník takzvané Neckyády se konal v sobotu ve vodním…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/integrace-kladenske-dopravy-startuje-20170825.html" class="img-l"><img src="http://g.denik.cz/45/80/autobus-pce_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/integrace-kladenske-dopravy-startuje-20170825.html" class="text-r">
                    Integrace kladenské dopravy startuje
                    <span>Kladensko – Dlouhodobě chystaný projekt, jímž je propojení kladenské…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24504-loft-pro-fotografa/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/85f63043459df1cad246d615decdaf28.jpg" alt="Loft pro fotografa"></div>
                <div class="text">Loft pro fotografa</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24534-klasicka-presto-vyjimecna-stresni-taska/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/96382b439bcf24a55a09033c6e2d1756.jpg" alt="Klasická, přesto výjimečná střešní taška"></div>
                <div class="text">Klasická, přesto výjimečná střešní taška</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Horkýže slíže zářili na slánském Valníku" href="/galerie/horkyze-slize-zarili-na-slanskem-valniku.html?mm=8036397">
                    <img src="http://g.denik.cz/20/a9/horkyze-slize-zarili-na-slanskem-valniku01-11_denik-100.jpg" width="100" height="67" alt="Horkýže slíže zářili na slánském Valníku" title="Horkýže slíže zářili na slánském Valníku">
                </a>
                <a title="číst článek: Horkýže slíže zářili na slánském Valníku" class="video-text" href="/galerie/horkyze-slize-zarili-na-slanskem-valniku.html">
                    <div class="title">video</div>
                    Horkýže slíže zářili na slánském Valníku
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html">
                            <img src="http://g.denik.cz/20/1e/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-nah2_denik-100.jpg" width="100" height="75" alt="Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." title="Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi.">
                        </a>
                        <a title="číst článek: Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." class="video-text" href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html">
                            <div class="title">galerie</div>
                            Jaromír Jágr slavnostně otevřel hokejové centrum…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-HTp-Hatchback-1504007432451236.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11091/23566/12255/0/11030206991091/images/m1504007432451236.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">99 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FYeti%2FYeti-2-0TDi-4x4-Kombi-150197892828846418.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9638/18671/13050/0/11745560139638/images/m150197892828846418.jpg" alt="Škoda Yeti">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Yeti</div>
                    <div class="date">rok 2013</div>
                    <div class="price">288 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9-TDi-To-Kombi-1495528622546743.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27965/28389/13575/0/12218351697965/images/m1495528622546743.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2009</div>
                    <div class="price">118 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/panove-teste-se-miluska-bittnerova-chce-pri-rizeni-predvadet-sve-narazniky-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/5c/miluse-bittnerova_denik-100.jpg" width="100" height="56" alt="To bude na silnici ale nehod." title="To bude na silnici ale nehod."></a>
        <a href="http://sip.denik.cz/celebrity/panove-teste-se-miluska-bittnerova-chce-pri-rizeni-predvadet-sve-narazniky-20170829.html" target="_blank">Pánové, těšte se! Miluška Bittnerová chce při řízení předvádět své &quot;NÁRAZNÍKY&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/navrat-roku-noid-se-snazi-balit-svou-zadanou-ex-elisku-buckovou-20170828.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c1/eliska-buckova-vaclav-noid-barta_denik-100.jpg" width="100" height="56" alt="Zpěvák asi nemůže na bývalku zapomenout." title="Zpěvák asi nemůže na bývalku zapomenout."></a>
        <a href="http://sip.denik.cz/celebrity/navrat-roku-noid-se-snazi-balit-svou-zadanou-ex-elisku-buckovou-20170828.html" target="_blank">NÁVRAT ROKU? Noid se snaží &quot;BALIT&quot; svou zadanou ex Elišku Bučkovou!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f4/perex-leaders_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" target="_blank">TEST: Poznáte SLAVNÉ světové VŮDCE, když byli dětmi?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/nicole-scherzinger-naha-08_denik-100.jpg" width="100" height="56" alt="Krásná, že?" title="Krásná, že?"></a>
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" target="_blank">Internet dobývají ZVRHLÉ snímky EXMILENKY Lewise Hamiltona! Co ukázala?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/05/poklad-z-kyrgyzstanu_denik-100.jpg" width="100" height="56" alt="Lia by ráda hrála v českém showbyznysu hlavní roli." title="Lia by ráda hrála v českém showbyznysu hlavní roli."></a>
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" target="_blank">Česko ukrývá poklad! Kráska z Kyrgyzstánu Lia vás uhrane svým BUJNÝM POPRSÍM</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/spatne-pocasi-vyzene-kuraky-z-hospod-boji-se-restaurateri.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Špatné počasí vyžene kuřáky z hospod, bojí se restauratéři" title="Špatné počasí vyžene kuřáky z hospod, bojí se restauratéři" src="http://g.denik.cz/s/rss/414fa4785191342ef831719a7d3634a0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/spatne-pocasi-vyzene-kuraky-z-hospod-boji-se-restaurateri.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Špatné počasí vyžene kuřáky z hospod, bojí se restauratéři</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/fe9bfd2457b6dae62b33cfac79786eca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Známý youtuber měl nehodu. Podívejte se, co provedl s autem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f8d5f6970f2e02c39645d687446e9fe9.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nedávali mu šanci! Chlapeček bez půlky hlavy a mozku oslavil 3 roky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3777e639401b9f772a260d9c5457fe11.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Holčičky ze srážky s traktorem: Táta se modlí, aby Klaudinka (4) viděla a mluvila, Kája (7) je už do</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/490562/vybor-rozhodne-o-vydani-babise-policii-komunista-dolejs-nahledl-do-spisu-co-videl.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/81384d3f2f27f2daecdb9317dc996c62.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/490562/vybor-rozhodne-o-vydani-babise-policii-komunista-dolejs-nahledl-do-spisu-co-videl.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Výbor rozhodne o vydání Babiše policii. Komunista Dolejš nahlédl do spisu, co viděl?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c03f536c13a8d68be0777066930bb59b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" target="_blank">MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b343f1d4fea52926337d59f8aa7eb2f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" target="_blank">Fotogalerie: 30 nejšílenějších svatebních šatů</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a7f6759a54cf8007f28d567253c8bdfc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" target="_blank">13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bede6d34515600541ddea0c5b18dd8e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" target="_blank">ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/integraci-dopravy-lide-chvali-i-kritizuji-20170830.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503995854.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503995854.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
