<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V parku u divadla přibudou nové vodní prvky",
			'autor': 'Kateřina Husárová',
		'device': "desktop",
		'url': 'http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V parku u divadla přibudou nové vodní prvky - Kladenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kladno - Park u kladenského městského divadla, který je běžně přístupný veřejnosti, mění v těchto dnech svoji tvář. Na prostranství vedle kavárny přibudou…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Kladenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html">
    <meta property="og:title" content="V parku u divadla přibudou nové vodní prvky">
    <meta property="og:image" content="https://g.denik.cz/20/0b/v-parku-u-divadla-pribudou-nove-vodni-prvky-01_denik-630.jpg">
    <meta property="og:description" content="Kladno - Park u kladenského městského divadla, který je běžně přístupný veřejnosti, mění v těchto dnech svoji tvář. Na prostranství vedle kavárny přibudou v místech, kde je vodní plocha, nové okrasné prvky.">
    <link rel="previewimage" href="https://g.denik.cz/20/0b/v-parku-u-divadla-pribudou-nove-vodni-prvky-01_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-11T07:41:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V parku u divadla přibudou nové vodní prvky">
    <meta name="twitter:description" content="Kladno - Park u kladenského městského divadla, který je běžně přístupný veřejnosti, mění v těchto dnech svoji tvář. Na prostranství vedle…">
    <meta name="twitter:image" content="https://g.denik.cz/20/0b/v-parku-u-divadla-pribudou-nove-vodni-prvky-01_denik-630.jpg">
    <meta property="author" content="Kateřina Husárová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507548146.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507241756.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1506497409.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html">


        <link rel="alternate" href="http://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kladensky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kladensky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kladno" href="/mikroregion/kladno.html">KLADNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Slaný" href="/mikroregion/slany.html">SLANÝ</a></li>
            </ul>
        </li>

        <li>
            <a href="http://kladensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://kladensky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">
                        ON-LINE ROZHOVORY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://kladensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://kladensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://kladensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/tipliga/?tipliga[redakce]=22"  data-ga-push="menu-podrubriky" title="Tipliga">
                        TIPLIGA
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://kladensky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                        METROPOLE
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/kladensky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V parku u divadla přibudou nové vodní prvky</h1>
                <p class="perex">Kladno - Park u kladenského městského divadla, který je běžně přístupný veřejnosti, mění v těchto dnech svoji tvář. Na prostranství vedle kavárny přibudou v místech, kde je vodní plocha, nové okrasné prvky.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:41</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html&text=V%20parku%20u%20divadla%20p%C5%99ibudou%20nov%C3%A9%20vodn%C3%AD%20prvky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/v-parku-u-divadla-pribudou-nove-vodni-prvky.html?mm=8181796&amp;back=4047505858-894-20">
                                        <img src="https://g.denik.cz/20/0b/v-parku-u-divadla-pribudou-nove-vodni-prvky-01_denik-630.jpg" width="630" height="354" alt="Podzimní úpravy v parku - Dvořákových sadech u Městského divadla Kladno." title="Podzimní úpravy v parku - Dvořákových sadech u Městského divadla Kladno." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/v-parku-u-divadla-pribudou-nove-vodni-prvky.html?mm=8181796&amp;back=4047505858-894-20&amp;photo=1">

                                            <img src="https://g.denik.cz/20/9d/v-parku-u-divadla-pribudou-nove-vodni-prvky_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/v-parku-u-divadla-pribudou-nove-vodni-prvky.html?mm=8181798&amp;back=4047505858-894-20&amp;photo=2">

                                            <img src="https://g.denik.cz/20/0f/v-parku-u-divadla-pribudou-nove-vodni-prvky-02_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/v-parku-u-divadla-pribudou-nove-vodni-prvky.html?mm=8181799&amp;back=4047505858-894-20&amp;photo=3">

                                            <img src="https://g.denik.cz/20/bb/v-parku-u-divadla-pribudou-nove-vodni-prvky-03_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/v-parku-u-divadla-pribudou-nove-vodni-prvky.html?mm=8181796&amp;back=4047505858-894-20&amp;photo=1">
                                            <img src="https://g.denik.cz/20/63/v-parku-u-divadla-pribudou-nove-vodni-prvky-04_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>7</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Podzimní úpravy v parku - Dvořákových sadech u Městského divadla Kladno.<span>Foto: <span>Martin Nič</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Ty jsou vytvořeny ze speciálního kovu opatřeného patinou. Materiál corten, nazývaný výrobci slitinou třetího tisíciletí, nepotřebuje díky svému povrchu žádné další úpravy a odolá i velké povětrnostní zátěži. Podle architektů je ve spojení s vodou ideální volbou.</p>
<p>Jak řekl Kladenskému deníku primátor Milan Volf (Volba pro Kladno), v parku, jenž má oficiální název Dvořákovy sady, bude vše hotové do konce roku. Kromě ozdobných prvků bude v parku vybudován i nový za-vlažovací systém pro zeleň.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zpravy_region/lekar-lidskych-dusi-jan-cimicky-besedoval-ve-slanem-20171010.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/20/4f/dsc-0008-d171010maao01_denik-180.jpg" width="180" height="135" alt="Lékař lidských duší Jan Cimický besedoval ve Slaném " title="Lékař lidských duší Jan Cimický besedoval ve Slaném ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Lékař lidských duší Jan Cimický besedoval ve Slaném</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Dvě jezírka, která dosud připomínala spíše špinavou louži, využívali ke koupeli někteří nepřizpůsobiví občané, dostanou pěknější vzhled. Obehnána budou gabionovou zdí s chrličem vody. Jedna bude černá a jedna bílá a vše uchyceno právě v cortenu. Kromě těchto úprav byl park zbaven i nežádoucího křoví,“ dodal primátor.</p>
<p>Vodní prvky v parku budou také nasvíceny, což vytvoří celkově velmi příjemnou atmosféru. Veškeré úpravy v přijdou podle primátora na více než čtyři miliony korun.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zpravy_region/kladno-vybuduje-desitky-parkovacich-mist-20171010.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/20/1b/rabasovou-ulici-v-kladne-uz-se-da-zcasti-projet-03_denik-180.jpg" width="180" height="120" alt="Současný stav Rabasovy ulice v Kladně." title="Současný stav Rabasovy ulice v Kladně.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kladno vybuduje desítky parkovacích míst</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Kromě parku u divadla se velkých úprav zeleně dočkalo i Sítenské údolí, kam přibyly nové stromy i keře. Do konce roku se tu objeví i keramická zvířata, která připomenou, že tu kdysi bý-vala skutečná zoologická za-hrada. Figury zvířat budou k dispozici dětem, které je využijí jako herní prvky.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/katerina-husarova-426.html">Kateřina Husárová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:41</span>
    <a href="/diskuse/nova/PcMyA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html&text=V%20parku%20u%20divadla%20p%C5%99ibudou%20nov%C3%A9%20vodn%C3%AD%20prvky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Kladno vybuduje desítky parkovacích míst"  href="/zpravy_region/kladno-vybuduje-desitky-parkovacich-mist-20171010.html">
        <img src="https://g.denik.cz/20/1b/rabasovou-ulici-v-kladne-uz-se-da-zcasti-projet-03_denik-w630.jpg" width="629" height="354" alt="Současný stav Rabasovy ulice v Kladně." title="Současný stav Rabasovy ulice v Kladně.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/rabasovou-ulici-v-kladne-uz-se-da-zcasti-projet.html"><i class="fa fa-camera"></i> 7</a>

        <h2>
            <a title="číst článek: Kladno vybuduje desítky parkovacích míst"  href="/zpravy_region/kladno-vybuduje-desitky-parkovacich-mist-20171010.html">
                
                Kladno vybuduje desítky parkovacích míst
                <span class="perex">Kladno /FOTOGALERIE/ - Řidiči, kteří pravidelně či jen sporadicky parkují v největším středočeském městě, a to především v lokalitě poblíž hlavního vlakového nádraží,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krčmář měl český titul na dosah" href="/ostatni_region/krcmar-mel-cesky-titul-na-dosah-20171011.html">
                <img src="https://g.denik.cz/20/e3/kl1025ade_denik-300.jpg" width="300" height="225" alt="Eduard Krčmář" title="Eduard Krčmář">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Krčmář měl český titul na dosah"  href="/ostatni_region/krcmar-mel-cesky-titul-na-dosah-20171011.html">Krčmář měl český titul na dosah</a>
                </h2>
                <div class="perex hidden">Slaný - Březolupská náves, kde sídlí plochodrážní stadion, opět ožila ruchem plochodrážních speciálů, aby zde šestnáctka jezdců bojovala v závěrečném třetím finálovém klání o letošního mistra ČR na krátké ploché dráze v seniorské kategorii.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                <img src="https://g.denik.cz/1/78/olejsekacka_denik-300.jpg" width="300" height="169" alt="" title="">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Sekačky, traktůrky a jejich oleje" target="_blank" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <div class="perex hidden">Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lékař lidských duší Jan Cimický besedoval ve Slaném" href="/zpravy_region/lekar-lidskych-dusi-jan-cimicky-besedoval-ve-slanem-20171010.html">
                        <img src="https://g.denik.cz/20/4f/dsc-0008-d171010maao01_denik-240.jpg" width="240" height="180" alt="Lékař lidských duší Jan Cimický besedoval ve Slaném " title="Lékař lidských duší Jan Cimický besedoval ve Slaném ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jan-cimicky-ve-slanem.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lékař lidských duší Jan Cimický besedoval ve Slaném" href="/zpravy_region/lekar-lidskych-dusi-jan-cimicky-besedoval-ve-slanem-20171010.html">Lékař lidských duší Jan Cimický besedoval ve Slaném</a>
                </h2>
                <p>Slaný - V Knihovně Václava Štecha ve Slaném, slavící letos 120 let od svého založení, byl v úterý 10.10. zahájen X. ročník přednáškového cyklu s názvem Setkávání (nejen) pro seniory.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Generál Bečvář zavítal do Kladna za studenty ČVUT" href="/zpravy_region/general-becvar-zavital-do-kladna-za-studenty-cvut-20171010.html">
                        <img src="https://g.denik.cz/20/e8/img-7354_denik-240.jpg" width="240" height="180" alt="Přivítání před budovou Fakulty biomedicínského inženýrství" title="Přivítání před budovou Fakulty biomedicínského inženýrství">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/general-becvar-v-kladne.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Generál Bečvář zavítal do Kladna za studenty ČVUT" href="/zpravy_region/general-becvar-zavital-do-kladna-za-studenty-cvut-20171010.html">Generál Bečvář zavítal do Kladna za studenty ČVUT</a>
                </h2>
                <p>Kladno - V aule Fakulty biomedicínského inženýrství ČVUT v Kladně se v úterý uskutečnilo setkání náčelníka Generálního štábu AČR armádního generála Josefa Bečváře se studenty a pedagogy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kouče potěšilo čisté konto" href="/fotbal_region/kouce-potesilo-ciste-konto-20171010.html">
                        <img src="https://g.denik.cz/24/55/stc_futsal_ilustrace03_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kouče potěšilo čisté konto" href="/fotbal_region/kouce-potesilo-ciste-konto-20171010.html">Kouče potěšilo čisté konto</a>
                </h2>
                <p>Kladno - Futsalistům FK Kladno úvod druholigové sezony vychází podle jejich představ. Po výhře v Chebu 7:3 v 2. kole deklasovali doma pražský Wizards 5:0.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zahajovací koncert rozezněl dolínský kostel" href="/kultura_region/zahajovaci-koncert-rozeznel-dolinsky-kostel-20171010.html">
                        <img src="https://g.denik.cz/20/e6/zahajovaci-koncert-rozeznel-dolinsky-kostel-07-nah1_denik-240.jpg" width="240" height="180" alt="Obecenstvo slyšelo známé i méně známé písně z Čech i zahraničí." title="Obecenstvo slyšelo známé i méně známé písně z Čech i zahraničí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obecenstvo-slyselo-zname-i-mene-zname-pisne-z-cech-i-zahranici.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Zahajovací koncert rozezněl dolínský kostel" href="/kultura_region/zahajovaci-koncert-rozeznel-dolinsky-kostel-20171010.html">Zahajovací koncert rozezněl dolínský kostel</a>
                </h2>
                <p>Dolín - Zahajovací koncert pěveckého sboru slánského gymnázia pod vedením Sbormistra Matěje Bartoně se konal v kostele sv. Šimona a Judy v Dolíně u Slaného.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lekar-lidskych-dusi-jan-cimicky-besedoval-ve-slanem-20171010.html" class="img-l"><img src="https://g.denik.cz/20/4f/dsc-0008-d171010maao01_denik-100.jpg" width="100" height="75" alt="Lékař lidských duší Jan Cimický besedoval ve Slaném " title="Lékař lidských duší Jan Cimický besedoval ve Slaném "></a>
                <a href="/zpravy_region/lekar-lidskych-dusi-jan-cimicky-besedoval-ve-slanem-20171010.html" class="text-r">
                    Lékař lidských duší Jan Cimický besedoval ve Slaném
                    <span>Slaný - V Knihovně Václava Štecha ve Slaném, slavící letos 120 let od…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/general-becvar-zavital-do-kladna-za-studenty-cvut-20171010.html" class="img-l"><img src="https://g.denik.cz/20/e8/img-7354_denik-100.jpg" width="100" height="75" alt="Přivítání před budovou Fakulty biomedicínského inženýrství" title="Přivítání před budovou Fakulty biomedicínského inženýrství"></a>
                <a href="/zpravy_region/general-becvar-zavital-do-kladna-za-studenty-cvut-20171010.html" class="text-r">
                    Generál Bečvář zavítal do Kladna za studenty ČVUT
                    <span>Kladno - V aule Fakulty biomedicínského inženýrství ČVUT v Kladně se v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pro-nektera-auta-zakazy-neplati-20171010.html" class="img-l"><img src="https://g.denik.cz/20/aa/pro-nektera-auta-zkratka-zakazy-neplati_denik-100.jpg" width="100" height="75" alt="Neukázněný řidič kamionu vjel v noci do malého Přítočna i přes zákaz. A takový je výsledek." title="Neukázněný řidič kamionu vjel v noci do malého Přítočna i přes zákaz. A takový je výsledek."></a>
                <a href="/zpravy_region/pro-nektera-auta-zakazy-neplati-20171010.html" class="text-r">
                    Pro některá auta zákazy neplatí
                    <span>Malé Přítočno - Zemní práce v obci Malé Přítočno u Kladna stále komplikují…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kladno-vybuduje-desitky-parkovacich-mist-20171010.html" class="img-l"><img src="https://g.denik.cz/20/1b/rabasovou-ulici-v-kladne-uz-se-da-zcasti-projet-03_denik-100.jpg" width="100" height="67" alt="Současný stav Rabasovy ulice v Kladně." title="Současný stav Rabasovy ulice v Kladně."></a>
                <a href="/zpravy_region/kladno-vybuduje-desitky-parkovacich-mist-20171010.html" class="text-r">
                    Kladno vybuduje desítky parkovacích míst
                    <span>Kladno /FOTOGALERIE/ - Řidiči, kteří pravidelně či jen sporadicky parkují…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sokolove-uctili-take-v-kladne-pamatku-svych-bratru-a-sester-20171009.html" class="img-l"><img src="https://g.denik.cz/20/86/dsc-0137-d171009n4hi01_denik-100.jpg" width="100" height="75" alt="Tajemník Magistrátu města Kladno Zdeněk Slepička se přišel poklonit památce umučených sokolů" title="Tajemník Magistrátu města Kladno Zdeněk Slepička se přišel poklonit památce umučených sokolů"></a>
                <a href="/zpravy_region/sokolove-uctili-take-v-kladne-pamatku-svych-bratru-a-sester-20171009.html" class="text-r">
                    V Kladně si připomněli Památný den Sokolstva
                    <span>Kladno - Památku všech sokolů a sokolek, kteří bojovali za národní…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24665-inspirujte-se-interierove-vodni-steny-a-fontanky/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/05565a4d8067e87c95662ae94b2f3e42.jpg" alt="Inspirujte se: Interiérové vodní stěny a fontánky"></div>
                <div class="text">Inspirujte se: Interiérové vodní stěny a fontánky</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html?mm=8179762">
                    <img src="https://g.denik.cz/24/73/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi-23-nah2_denik-100.jpg" width="100" height="75" alt="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." title="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství.">
                </a>
                <a title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." class="video-text" href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html">
                    <div class="title">video</div>
                    Lékaři ve Žlebech symbolicky pohřbili české ambulantní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jan Cimický ve Slaném" href="/galerie/jan-cimicky-ve-slanem.html">
                            <img src="https://g.denik.cz/20/4f/dsc-0008-d171010maao01_denik-100.jpg" width="100" height="75" alt="Lékař lidských duší Jan Cimický besedoval ve Slaném " title="Lékař lidských duší Jan Cimický besedoval ve Slaném ">
                        </a>
                        <a title="číst článek: Jan Cimický ve Slaném" class="video-text" href="/galerie/jan-cimicky-ve-slanem.html">
                            <div class="title">galerie</div>
                            Jan Cimický ve Slaném
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F208%2F208-1-0i-29tkm-Hatchback-150465538652242145.html%3Fclksrc%3DNjc2X2NsaWNr%26d_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9638/18671/13050/0/11745560139638/images/m150465538652242145.jpg" alt="Peugeot 208">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 208</div>
                    <div class="date">rok 2013</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCI-Tr-Kombi-1500976043417700.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/11091/23566/12255/0/11030206991091/images/m1500976043417700.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2012</div>
                    <div class="price">169 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2i-47kW-1-Kombi-1495631607010223.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8986/14123/15937/0/14343723698986/images/m1495631607010223.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2007</div>
                    <div class="price">93 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-100.jpg" width="100" height="56" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/paris-hilton-naha-12_denik-100.jpg" width="100" height="56" alt="Paris sice zestárla, ale svléká se pořád stejně..." title="Paris sice zestárla, ale svléká se pořád stejně..."></a>
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" target="_blank">Z toho asi Paris Hilton nadšená nebude: NAHÉ FOTKY pohádkově bohaté dědičky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/schumideath_denik-100.jpg" width="100" height="56" alt="Michael Schumacher a jeho manažerka Sabine Kehm" title="Michael Schumacher a jeho manažerka Sabine Kehm"></a>
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" target="_blank">Konečně! Fanoušci Michaela Schumachera ŠÍLÍ RADOSTÍ kvůli slovům jeho manažerky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nejhorsi-maturitni-saty-velka-d171010wiy6k1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sesadi-libor-boucek-z-trunu-bohacu-leose-marese-jeho-zivot-neni-zadne-pozlatko-20170914.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2f/libor-boucek-leos-mares_denik-100.jpg" width="100" height="56" alt="Jsou jako dva kohouti na jednom smetišti." title="Jsou jako dva kohouti na jednom smetišti."></a>
        <a href="http://sip.denik.cz/celebrity/sesadi-libor-boucek-z-trunu-bohacu-leose-marese-jeho-zivot-neni-zadne-pozlatko-20170914.html" target="_blank">Sesadí Libor Bouček z TRŮNU BOHÁČŮ Leoše Mareše? Jeho život není žádné POZLÁTKO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/skoro-s-kazdym-konem-se-domluvim-rekl-na-frekvenci-1-josef-vana.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa" title="Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa" src="https://g.denik.cz/s/rss/2bda655363445296b351d2fc1971ce62.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/skoro-s-kazdym-konem-se-domluvim-rekl-na-frekvenci-1-josef-vana.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Skoro s každým koněm se domluvím, řekl na Frekvenci 1 Josef Váňa</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6876d6e332e2fc9a99e85ae5f19ac925.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lesy jsou dvoupatrových hub plné, chlubí se čtenáři! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/98195c458863d18a61e014841eb016e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tamagoči se vrací! Legendární hračka se začne znovu prodávat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5c3e09cb0a9ed56059fa8d8aa2306f34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nemůžeme dýchat, naléhá Vladimír (51) s rodinou na politiky. Jak mu pomohou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ae8fa6f558e8b98f4834779fbd609464.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rakovina jednou za život postihne každého třetího Čecha: Na jaké nádory umíráme nejčastěji?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-se-zmenilo-oboci-za-100-let-nosila-jste-taky-namalovane-prouzky-nebo-hunate-housti-36319.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY, nebo HUŇATÉ HOUŠTÍ?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/043103cab6d971c10c783dd27d77a3f1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/jak-se-zmenilo-oboci-za-100-let-nosila-jste-taky-namalovane-prouzky-nebo-hunate-housti-36319.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY, nebo HUŇATÉ HOUŠTÍ?" target="_blank">Jak se změnilo OBOČÍ za 100 LET: Nosila jste taky NAMALOVANÉ PROUŽKY,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/30666aa44ff92d1b342313cc07eabdb8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" target="_blank">Historické fotografie, které byste raději nikdy neviděli... ŽIVOT…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-parku-u-divadla-pribudou-nove-vodni-prvky-20171011.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507241756.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1506497409.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
