<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'kladensky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zákon vyhnal kuřáky na terasy a zahrádky - Kladenský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Region - Už téměř týden platí takzvaný protikuřácký zákon, který omezuje kouření ve vnitřních prostorách hospod, restaurací, kin a i divadel, ale také na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kladenský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html">
    <meta property="og:title" content="Zákon vyhnal kuřáky na terasy a zahrádky">
    <meta property="og:image" content="http://g.denik.cz/43/ca/koureni-hospoda-pivo-787687_denik-630.jpg">
    <meta property="og:description" content="Region - Už téměř týden platí takzvaný protikuřácký zákon, který omezuje kouření ve vnitřních prostorách hospod, restaurací, kin a i divadel, ale také na veřejných nástupištích. Řada majitelů restaurací a hospod s venkovním posezením zatím změnu nepociťuje, někteří ale ano.">
    <link rel="previewimage" href="http://g.denik.cz/43/ca/koureni-hospoda-pivo-787687_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-07T06:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zákon vyhnal kuřáky na terasy a zahrádky">
    <meta name="twitter:description" content="Region - Už téměř týden platí takzvaný protikuřácký zákon, který omezuje kouření ve vnitřních prostorách hospod, restaurací, kin a i…">
    <meta name="twitter:image" content="http://g.denik.cz/43/ca/koureni-hospoda-pivo-787687_denik-630.jpg">
    <meta property="author" content="Miroslav Elsnic">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496750389.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496671818.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496750389.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496750389.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496671818.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496750389.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kladenský deník" href="http://kladensky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kladensky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion kladensky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kladno" href="/mikroregion/kladno.html">KLADNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slaný" href="/mikroregion/slany.html">SLANÝ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kladensky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kladensky.denik.cz/online-rozhovor/"  data-ga-push="menu-podrubriky" title="ON-LINE rozhovory">
                    ON-LINE ROZHOVORY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kladensky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kladensky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kladensky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/?tipliga[redakce]=22"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'kladensky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kladensky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kladensky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zákon vyhnal kuřáky na terasy a zahrádky</h1>
                <p class="perex">Region - Už téměř týden platí takzvaný protikuřácký zákon, který omezuje kouření ve vnitřních prostorách hospod, restaurací, kin a i divadel, ale také na veřejných nástupištích. Řada majitelů restaurací a hospod s venkovním posezením zatím změnu nepociťuje, někteří ale ano.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:00</span>


                    <span class="aktualizovano">AKTUALIZOVÁNO dnes 08:22</span>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html&text=Z%C3%A1kon%20vyhnal%20ku%C5%99%C3%A1ky%20na%20terasy%20a%20zahr%C3%A1dky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/zakon-vyhnal-kuraky-na-terasy-a-zahradky.html?mm=7807381&amp;back=1973230308-894-20">
                                    <img src="http://g.denik.cz/43/ca/koureni-hospoda-pivo-787687_denik-630.jpg" width="630" height="354" alt="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu." title="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu." class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zakon-vyhnal-kuraky-na-terasy-a-zahradky.html?mm=7807382&amp;back=1973230308-894-20">

                                            <img src="http://g.denik.cz/20/e0/valnik-protikuracky-zakon-unhost-posezeni-01_denik-180.jpg" width="180" height="135" alt="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu." title="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zakon-vyhnal-kuraky-na-terasy-a-zahradky.html?mm=7807383&amp;back=1973230308-894-20">

                                            <img src="http://g.denik.cz/20/22/valnik-protikuracky-zakon-unhost-posezeni-02_denik-180.jpg" width="180" height="135" alt="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu." title="Aktivisté v Unhošti si přitáhli před restauraci valník. Na něm si vychutnávají pivo a cigaretu.">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/zakon-vyhnal-kuraky-na-terasy-a-zahradky.html?mm=7793422&amp;back=1973230308-894-20">

                                            <img src="http://g.denik.cz/43/ca/koureni-hospoda-pivo-787687_denik-180.jpg" width="180" height="101" alt="Protikuřácký zákon vyhnal cigarety z hospod na ulici. Ilustrační foto" title="Protikuřácký zákon vyhnal cigarety z hospod na ulici. Ilustrační foto">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/zakon-vyhnal-kuraky-na-terasy-a-zahradky.html?mm=7807381&amp;back=1973230308-894-20">
                                            <img src="http://g.denik.cz/43/34/koureni-hospoda-pivo-9080909-02_denik-180.jpg" width="180" height="101" alt="Protikuřácký zákon vyhnal cigarety z hospod na ulici. Ilustrační foto" title="Protikuřácký zákon vyhnal cigarety z hospod na ulici. Ilustrační foto">
                                            <i class="fa fa-camera"><span>16</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Protikuřácký zákon vyhnal cigarety z hospod na ulici. Ilustrační foto<span>Foto: <span>Deník / Michal Fanta</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Kuřáci se svojí neřestí hned tak nepřestanou a celoživotně proto hledají obezličky, jak si to svoje cigárko třeba i potají dopřát. S příchodem protikuřáckého zákona vymysleli řadu novinek, jak si zakouřit a nezadat si s legislativou. Lidé začali zakládat kuřácké kluby, spolky i podspolky, aby jejich vášni mohlo být učiněno zadost.</p>
<p>Protože národ Járy Cimrmana vždy v rukávu nějaké to eso má, ani kuřáci na Kladensku nezůstávají pozadu. Recesisté z Unhoště přišli s převratným nápadem, aby na ně nikdo nemohl. Před Restaurací Obecnice v Unhošti kousek od náměstí se proto objevil valník, který se proměnil v improvizovanou předzahrádku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zpravy_region/mesto-investuje-miliony-do-tenisovych-kurtu-20170605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/27/tenis-mic-kurt-antuka_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Město investuje miliony do tenisových kurtů</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Naše hospoda s tím nemá nic společného. Vymysleli si to sami štam-gasti. Nápad se zrodil v hlavě Antonína P. Chlapi přitáhli valník, dali si na něj stůl a lavice a mají kuřárnu přímo na silnici. Nápoje si donášejí sami. Je to vtipné. Stali jsme se turistikou atrakcí a každý, kdo jde okolo, si to fotí. Takže to naši restauraci zviditelnilo a lidi spíše přilákalo. Zatím si nikdo nestěžoval a nikdo jim nic nevytknul. Pokud se tak stane a byl by nějaký problém, valník jednoduše štamgasti zapřáhnou za auto a zase si ho odvezou," říká hostinská Jiřina z Restaurace Obecnice.</p>
<h2 class="pseudo-h3">VŠE SE UKÁŽE V ZIMĚ</h2>
<p>„Zatím je teplé počasí, kuřáci mohou sedět na předzahrádce, terase," shodli se Deníkem vybraní majitelé a také provozní restaurací a hospod s tím, že zatím nedokáží přesně odhadnout, co se stane s příchodem chladnějšího počasí.</p>
<p><br />„Někteří určitě z těch stálejších štamgastů nepřijdou. Myslím si, že se vše časem urovná," řekl číšník Martin Roll. Obavy mají nyní především majitelé hospod a podniků v obytných lokalitách. Bojí se stížností na hlučné kuřáky.</p>
<p>Miroslav Hušek, majitel dvou hospod, tvrdí, že není až takový problém s tím, že kuřáci musí ven. „Horší je to s hloučky venku na terasách. Jak v Dobříši Na Růžku, tak Na Vršíčku v Příbrami jsme v těsném sousedství s obydlenými domy. Je jen otázkou času, kdy se sousedé ozvou. V Dobříši je například pán odnaproti aktivní, denně před desátou večer volá strážníky, aby hostům venku ubrali decibely," říká Miroslav Hušek, který restauraci v Dobříši zkraje roku otevřel po opravě rovnou jako nekuřáckou a o hosty nemá nouzi.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kladensky.denik.cz/zpravy_region/nejcastejsi-prestupky-ridicu-parkovani-20170605.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/15/63/webtp-pokuta-ilustracni_denik-180.jpg" width="180" height="135" alt="Ilustrační foto, pokuta." title="Ilustrační foto, pokuta.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nejčastější přestupky řidičů? Parkování</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">TĚŽKÉ DOKAZOVÁNÍ</h2>
<p>I když by si lidé stěžovali na rušení nočního klidu, což se zatím neděje, podle strážníků bude těžké určit, kdy je noční klid porušen. „Podle zákona není hlasitá mluva rušení nočního klidu. Míra hluku se dá těžko změřit, to by musela určit hygienická stanice," řekl Jaromír Nový, vrchní strážník Městské policie Rakovník.</p>
<p><br />Hospodští a strážníci se sice zprvu obávali zvýšeného počtu výjezdů na základě stížností obyvatel z okolí hospod, ale nakonec tomu tak zatím není. „Situace je standardní jako jiné roky v tomto období. Na předzahrádkách například v sídlištích musíme občas upozornit na rušení nočního klidu, jinak je vše při starém," odpověděla na dotaz Deníku Alena Purkytová, mluvčí Městské policie Kladno.</p>
<p><br />Podle jejích slov nikdo dosud nepodal strážníkům informaci o tom, že by v byl zákon v nějaké hospodě porušován.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/miroslav-elsnic-227.html">Miroslav Elsnic</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/nHtMh.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html&text=Z%C3%A1kon%20vyhnal%20ku%C5%99%C3%A1ky%20na%20terasy%20a%20zahr%C3%A1dky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kladensky.denik.cz/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;kladensky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Nejčastější přestupky řidičů? Parkování"  href="/zpravy_region/nejcastejsi-prestupky-ridicu-parkovani-20170605.html">
        <img src="http://g.denik.cz/15/63/webtp-pokuta-ilustracni_denik-w630.jpg" width="630" height="353" alt="Ilustrační foto, pokuta." title="Ilustrační foto, pokuta.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Nejčastější přestupky řidičů? Parkování"  href="/zpravy_region/nejcastejsi-prestupky-ridicu-parkovani-20170605.html">
                
                Nejčastější přestupky řidičů? Parkování
                <span class="perex">Region - Špatné parkování, neplacení parkovného, nerespektování dopravního značení, ale také nedodržení maximální povolené rychlosti.To jsou nejčastější dopravní…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sletiště hostilo vrcholný atletický mítink dětí, Pohár rozhlasu" href="/ostatni_region/sletiste-hostilo-vrcholny-atleticky-mitink-deti-pohar-rozhlasu-20170606.html">
                <img src="http://g.denik.cz/20/45/img-2312n_denik-300.jpg" width="300" height="225" alt="Finále 49. ročníku Poháru rozhlasu a ŠLZS se na kladenském Sletišti zúčastnily školy z celé republiky, a také hvězdy Pavel Maslák, Adam Sebastian Helcelet nebo Pavel Holuša. " title="Finále 49. ročníku Poháru rozhlasu a ŠLZS se na kladenském Sletišti zúčastnily školy z celé republiky, a také hvězdy Pavel Maslák, Adam Sebastian Helcelet nebo Pavel Holuša. ">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/finale-49-rocniku-poharu-rozhlasu-se-odehralo-na-kladenskem-sletisti.html"><i class="fa fa-camera"></i> 62</a>

                <h2>
                    <a title="číst článek: Sletiště hostilo vrcholný atletický mítink dětí, Pohár rozhlasu"  href="/ostatni_region/sletiste-hostilo-vrcholny-atleticky-mitink-deti-pohar-rozhlasu-20170606.html">Sletiště hostilo vrcholný atletický mítink dětí, Pohár rozhlasu</a>
                </h2>
                <div class="perex hidden">Kladno /VIDEO, FOTOGALERIE/ - Fantastická atletická akce, jeden z vrcholů sezony, se odehrála v úterý na Sletišti. Na republikové finále 49. ročníku Poháru rozhlasu konaného letos i jako Školní liga základních škol dorazilo kolem čtyř stovek nejtalentovanějších českých a moravských atletů.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jak vybrat zahradní nůžky" target="_blank" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">
                <img src="http://g.denik.cz/1/0c/54696-nuzky-2-clone_denik-300.jpg" width="300" height="225" alt="zahradní nůžky" title="zahradní nůžky">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jak vybrat zahradní nůžky" target="_blank" href="http://www.denik.cz/zahrada/jak-vybrat-zahradni-nuzky-20170605.html">Jak vybrat zahradní nůžky</a>
                </h2>
                <div class="perex hidden">Nůžky na zahradě jsou v permanenci. Tu ustřihnete květinu, tady prostřihnete keř. Na jaře a na podzim musíte upravit stromy, a když půjde do tuhého a vy musíte bojovat s opravdu silnými větvemi, pak si vezmete velké pákové nůžky. Ale jak poznat ty správné nůžky?</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výstava mapuje pětadvacet let Slunce" href="/kultura_region/vystava-mapuje-petadvacet-let-slunce-20170606.html">
                        <img src="http://g.denik.cz/20/71/vystava-mapuje-petadvacet-let-slunce-05_denik-240.jpg" width="240" height="160" alt="Vernisáže se v kladenském obchodním centru zúčastnily také patronky nadace Mahulena Bočanová a Hana Heřmánková." title="Vernisáže se v kladenském obchodním centru zúčastnily také patronky nadace Mahulena Bočanová a Hana Heřmánková.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vystava-mapuje-petadvacet-let-slunce.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Výstava mapuje pětadvacet let Slunce" href="/kultura_region/vystava-mapuje-petadvacet-let-slunce-20170606.html">Výstava mapuje pětadvacet let Slunce</a>
                </h2>
                <p>Kladno - Ku příležitosti oslav pětadvacátého založení školy Slunce v Unhošti byla v pondělí v kladenském obchodním domě v ulici Petra Bezruče zahájena benefiční výstava Nadačního fondu Slunce pro všechny. Vernisáže výstavy, která mapuje činnost všech zařízení Slunce starající se o osoby se zdravotním znevýhodněním, se zúčastnilo také několik známých osobností a patronů fondu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Atletické finále v Kladně: Róza se nemůže dočkat Masláka" href="/ostatni_region/atleticke-finale-v-kladne-roza-se-nemuze-dockat-maslaka-20170606.html">
                        <img src="http://g.denik.cz/20/db/roza-web_denik-240.jpg" width="240" height="180" alt="Róza Emily Bennet" title="Róza Emily Bennet">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Atletické finále v Kladně: Róza se nemůže dočkat Masláka" href="/ostatni_region/atleticke-finale-v-kladne-roza-se-nemuze-dockat-maslaka-20170606.html">Atletické finále v Kladně: Róza se nemůže dočkat Masláka</a>
                </h2>
                <p>Kladno – Velká atletická událost se blíží. V úterý 6. června se v Kladně uskuteční republikové finále 49. ročníku Poháru rozhlasu s Českou spořitelnou a současně 3. ročníku Sportovní ligy základních škol o Pohár ministryně školství. Na Městský stadion Sletiště zamíří čtyři stovky mladých atletů z nejlepších školních družstev z celé České republiky. A kamery České televize budou opět při tom prostřednictvím přímého přenosu na ČT sport.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Suvenýry z dovolené se prodraží, neznalost pravidel neomlouvá" href="/z-regionu/suvenyry-z-dovolene-se-prodrazi-neznalost-pravidel-neomlouv-20170605.html">
                        <img src="http://g.denik.cz/63/50/2017-5-31-127foto-1_denik-240.jpg" width="240" height="180" alt='Zabavené „suvenýry" - chráněné druhy. ' title='Zabavené „suvenýry" - chráněné druhy. '>
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zabavene-suvenyry-chranene-druhy.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Suvenýry z dovolené se prodraží, neznalost pravidel neomlouvá" href="/z-regionu/suvenyry-z-dovolene-se-prodrazi-neznalost-pravidel-neomlouv-20170605.html">Suvenýry z dovolené se prodraží, neznalost pravidel neomlouvá</a>
                </h2>
                <p>Praha – Pozor na dovoz korálů, lastur a mušlí! S tímhle varováním se před zahájením hlavní turistické sezony obrací na veřejnost Šárka Miškovská z ruzyňského celního úřadu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na letišti se provádí údržba hlavní přistávací dráhy, potrvá do pátku" href="/zpravy_region/na-letisti-se-provadi-udrzba-hlavni-pristavaci-drahy-potrva-do-patku-20170605.html">
                        <img src="http://g.denik.cz/1/ca/letadlo-letiste-praha-01_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na letišti se provádí údržba hlavní přistávací dráhy, potrvá do pátku" href="/zpravy_region/na-letisti-se-provadi-udrzba-hlavni-pristavaci-drahy-potrva-do-patku-20170605.html">Na letišti se provádí údržba hlavní přistávací dráhy, potrvá do pátku</a>
                </h2>
                <p>Kladno - Až do pátku pokračuje na pražském Letišti Václava Havla pravidelná údržba hlavní vzletové dráhy před letní sezonou. Letadla budou kvůli tomu muset startovat a přistávat na vedlejší dráze.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-letisti-se-provadi-udrzba-hlavni-pristavaci-drahy-potrva-do-patku-20170605.html" class="img-l"><img src="http://g.denik.cz/1/ca/letadlo-letiste-praha-01_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/na-letisti-se-provadi-udrzba-hlavni-pristavaci-drahy-potrva-do-patku-20170605.html" class="text-r">
                    Na letišti se provádí údržba hlavní přistávací dráhy, potrvá do pátku
                    <span>Kladno - Až do pátku pokračuje na pražském Letišti Václava Havla…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mesto-investuje-miliony-do-tenisovych-kurtu-20170605.html" class="img-l"><img src="http://g.denik.cz/1/27/tenis-mic-kurt-antuka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/mesto-investuje-miliony-do-tenisovych-kurtu-20170605.html" class="text-r">
                    Město investuje miliony do tenisových kurtů
                    <span>Kladno – Nejpozději v srpnu letošního roku by měla skončit první etapa…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejcastejsi-prestupky-ridicu-parkovani-20170605.html" class="img-l"><img src="http://g.denik.cz/15/63/webtp-pokuta-ilustracni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto, pokuta." title="Ilustrační foto, pokuta."></a>
                <a href="/zpravy_region/nejcastejsi-prestupky-ridicu-parkovani-20170605.html" class="text-r">
                    Nejčastější přestupky řidičů? Parkování
                    <span>Region - Špatné parkování, neplacení parkovného, nerespektování dopravního…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/budovani-podzemnich-kontejneru-se-opozdi-20170604.html" class="img-l"><img src="http://g.denik.cz/35/2a/jc-podzemni-kontejner0417_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/budovani-podzemnich-kontejneru-se-opozdi-20170604.html" class="text-r">
                    Budování podzemních kontejnerů se opozdí
                    <span>Kladno – Kladno bude zase o něco čistější a hezčí na pohled. Nevábný a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-celechovickeho-statku-utekli-kone-20170604.html" class="img-l"><img src="http://g.denik.cz/3/bc/kone-zena_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/z-celechovickeho-statku-utekli-kone-20170604.html" class="text-r">
                    Z Čelechovického statku utekli koně
                    <span>Kladensko - Rušná neděle hasičů na Kladensku pokračovala i odpoledne, Po…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/20553-jidelni-pomucky-pro-nase-nejmensi/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/0a97ceef113c8108ec2d2711b7279425.jpg" alt="Jídelní pomůcky pro naše nejmenší"></div>
                <div class="text">Jídelní pomůcky pro naše nejmenší</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24269-nove-motory/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/24f4f198be973b4a9cb42d46ff260719.jpg" alt="Nové motory série EXi - NOVÝ STANDARD spalovacích motorů"></div>
                <div class="text">Nové motory série EXi - NOVÝ STANDARD spalovacích motorů</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Sokolové župy Budečské oslavili sto dvacet let" href="/galerie/sokolove-zupy-budecske-oslavili-sto-dvacet-let.html?mm=7778006">
                    <img src="http://g.denik.cz/48/eb/krivoklat-kolecko-120-lrt-zupa01-30_denik-100.jpg" width="100" height="75" alt="Sokolové župy Budečské oslavili sto dvacet let" title="Sokolové župy Budečské oslavili sto dvacet let">
                </a>
                <a title="číst článek: Sokolové župy Budečské oslavili sto dvacet let" class="video-text" href="/galerie/sokolove-zupy-budecske-oslavili-sto-dvacet-let.html">
                    <div class="title">video</div>
                    Sokolové župy Budečské oslavili sto dvacet let
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Finále 49. ročníku Poháru rozhlasu se odehrálo na kladenském Sletišti" href="/galerie/finale-49-rocniku-poharu-rozhlasu-se-odehralo-na-kladenskem-sletisti.html">
                            <img src="http://g.denik.cz/20/df/img-2303n_denik-100.jpg" width="100" height="75" alt="Finále 49. ročníku Poháru rozhlasu a ŠLZS se na kladenském Sletišti zúčastnily školy z celé republiky, a také hvězdy Pavel Maslák, Adam Sebastian Helcelet nebo Pavel Holuša. " title="Finále 49. ročníku Poháru rozhlasu a ŠLZS se na kladenském Sletišti zúčastnily školy z celé republiky, a také hvězdy Pavel Maslák, Adam Sebastian Helcelet nebo Pavel Holuša. ">
                        </a>
                        <a title="číst článek: Finále 49. ročníku Poháru rozhlasu se odehrálo na kladenském Sletišti" class="video-text" href="/galerie/finale-49-rocniku-poharu-rozhlasu-se-odehralo-na-kladenskem-sletisti.html">
                            <div class="title">galerie</div>
                            Finále 49. ročníku Poháru rozhlasu se odehrálo na…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-8-TOP-Sedan-Limuzina-1494399627453646.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2203/22439/11875/0/10688173172203/images/m1494399627453646.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2003</div>
                    <div class="price">109 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9TDi-77kW-Hatchback-14964212670504.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/8986/14123/15937/0/14343723698986/images/m14964212670504.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2009</div>
                    <div class="price">149 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kladensky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCI-TI-Kombi-1493982469828274.html%3Fd_kd%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkladensky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/25313/26887/13091/0/11782706635313/images/m1493982469828274.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2008</div>
                    <div class="price">178 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/vaclav-svoboda-ulice-obezita_denik-100.jpg" width="100" height="56" alt="Se svou seriálovou mámou Jarkou Obermaierovou." title="Se svou seriálovou mámou Jarkou Obermaierovou."></a>
        <a href="http://sip.denik.cz/celebrity/lumir-nykl-z-ulice-jako-vecny-dietar-obrovske-problemy-s-obezitou-20170602.html" target="_blank">Lumír Nykl z Ulice jako věčný dietář: OBROVSKÉ PROBLÉMY S OBEZITOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0b/profimedia-0226821666_denik-100.jpg" width="100" height="56" alt="Zuzana Jandová" title="Zuzana Jandová"></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-z-bohnic-zuzana-jandova-nadechla-jsem-se-a-zacinam-znovu-20170529.html" target="_blank">Krásná Miss z Bohnic Zuzana Jandová: Nadechla jsem se a ZAČÍNÁM ZNOVU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-zachody-novy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejujetejsi-zachody-sveta-z-toalet-cislo-8-budete-lehce-nervozni-20170529.html" target="_blank">NEJUJETĚJŠÍ ZÁCHODY SVĚTA. Z toalet číslo 8 budete lehce nervózní</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8f/perex-mopsik_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/23-zvirat-co-to-maji-na-salamu-uplne-vsechno-obzvlast-kocka-s-cislem-10-20170526.html" target="_blank">23 zvířat, co to MAJÍ NA SALÁMU. Obzvlášť kočka s číslem 10</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/49/kate-moss-nahe-fotky_denik-100.jpg" width="100" height="56" alt="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat." title="Rodačka z Londýna svým tělem umí muže dokonale paralyzovat."></a>
        <a href="http://sip.denik.cz/celebrity/drazdiva-provokace-krasna-kate-moss-umi-carovat-s-nahotou-jako-zadna-jina-20170608.html" target="_blank">DRÁŽDIVÁ PROVOKACE! Krásná Kate Moss umí čarovat s nahotou jako žádná jiná!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/mnoho-nadejnych-leciv-se-z-vyzkumu-nedostane-k-lidem-rika-cesky-vedec.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/23aa9fd51e53d6ccdf7e03eee60661c0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/mnoho-nadejnych-leciv-se-z-vyzkumu-nedostane-k-lidem-rika-cesky-vedec.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Mnoho nadějných léčiv se z výzkumu nedostane k lidem, říká český vědec</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kladensky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/226f5b026235326fe5d17ab6f29163a8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ridic-dostal-zachvat-hrdina-skocil-okenkem-za-jizdy-do-auta-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Řidič dostal záchvat, hrdina skočil za jízdy okénkem do auta! VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kladensky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/edb7593b171e76101a8c5544aac6d98f.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ucitelka-zverejnila-provokativni-selfie-skola-ji-vyhodila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Učitelka zveřejnila provokativní selfie. Škola ji vyhodila!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kladensky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a3eb07c64cecf359124b2721f08ad974.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/474025/vrah-barmanky-z-rakovnika-dopaden-po-14-letech-hral-si-na-vzorneho-tatu-a-manzela.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Vrah barmanky z Rakovníka dopaden po 14 letech: Hrál si na vzorného tátu a manžela</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kladensky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/e703a00639f469a02f355595458e2f3f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/473979/lucie-borhyova-39-obeti-pornoutoku-nahe-fotky-uz-resi-pravnici.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kladensky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Lucie Borhyová (39) obětí pornoútoku! Nahé fotky už řeší právníci</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d4c073a4d154c0adf967abbbf635d6a5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/pamela-anderson-49-vypada-uplne-jinak-vime-co-se-stalo-budete-koukat-36059.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete koukat!" target="_blank">PAMELA ANDERSON (49) VYPADÁ ÚPLNĚ JINAK! Víme, co se stalo... Budete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7dd18ff61857eac1d8d0a67803de2668.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!" target="_blank">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/889b61cc1303ee6357b738c3b5abbc4e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-cerven-co-vas-ceka-a-nemine-prvni-letni-mesic-36054.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?" target="_blank">VELKÝ HOROSKOP NA ČERVEN: Co vás čeká a nemine první letní měsíc?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/d97870ce28330c92bd1afeeec51a93a0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-dnes-vypada-a-co-dela-tereza-pergnerova-budete-se-divit-35533.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!" target="_blank">Jak dnes vypadá a co dělá Tereza Pergnerová? Budete se divit!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/zakon-vyhnal-kuraky-na-terasy-a-zahradky-20170606.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kladensky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - kladensky.denik.cz";
    _sf_async_config.authors = "Miroslav Elsnic";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496750389.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496671818.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
