

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html",
            "name": "www.denik.cz",
            "headline": "Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí",
            "description": "\/FOTOGALERIE\/ Na televizní obrazovky se opět vrátil legendární seriál F. L. Věk v hlavní roli s Radoslavem Brzobohatým. Na přelomu 60. a 70. let se natáčel také na východě Čech - v Dobrušce, Opočně na Rychnovsku a také v Nízské Srbské, Machově, Broumově, Slavoňově a Novém Městě nad Metují.",
            "articleBody": 
                    "I po půlstoletí láká k obrazovkám zfilmovaný Jiráskův příběh dobrušského vlastence a národního buditele F. L. Věka. Rád na něj vzpomíná i Jan Bösser, který tehdy jako malý chlapec stanul před…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg",
                "description":"Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce.",
                "name":"Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-08T13:15:00+01:00",
            "dateModified": "2020-02-08T18:27:34+01:00",
            "datePublished": "2020-02-08T13:15:00+01:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Jana Kotalová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jana Kotalová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/kladensky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí",
            "item": "https:\/\/kladensky.denik.cz\/denik-v-regionech\/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Na televizní obrazovky se opět vrátil legendární seriál F. L. Věk v hlavní roli s Radoslavem Brzobohatým. Na přelomu 60. a 70. let se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Kotalová">
	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html">
	<meta property="og:title" content="Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí">
	<meta property="og:description" content="/FOTOGALERIE/ Na televizní obrazovky se opět vrátil legendární seriál F. L. Věk v hlavní roli s Radoslavem Brzobohatým. Na přelomu 60. a 70. let se natáčel také na východě Čech - v Dobrušce, Opočně na Rychnovsku a také v Nízské Srbské, Machově, Broumově, Slavoňově a Novém Městě nad Metují.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí">
	<meta name="twitter:description" content="/FOTOGALERIE/ Na televizní obrazovky se opět vrátil legendární seriál F. L. Věk v hlavní roli s Radoslavem Brzobohatým. Na přelomu 60. a 70. let se natáčel také na východě Čech - v Dobrušce, Opočně na Rychnovsku a také v Nízské Srbské, Machově, Broumově, Slavoňově a Novém Městě nad Metují.">
	<meta property="og:image" content="https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-08T13:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581599911.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581599891.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fdenik-v-regionech%2Fflvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

        <li>
           
            <a href="https://kladensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;kladensky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://kladensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">VIDEO:</h3>
            <a href="https://kladensky.denik.cz/pozary/video-kladno-zahalil-cerny-dym-hori-autovrakoviste-v-dubi-20200214.html" class="text">V Kladně hořely desítky autovraků</a>
            <a href="#close" class="close" data-title="v-kladne-horely-desitky-autovraku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kudy kráčel František? Od natáčení F. L. Věka uplynulo půlstoletí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">8.2.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html&text=Kudy%20kr%C3%A1%C4%8Del%20Franti%C5%A1ek%3F%20Od%20nat%C3%A1%C4%8Den%C3%AD%20F.%20L.%20V%C4%9Bka%20uplynulo%20p%C5%AFlstolet%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fdenik-v-regionech%2Fflvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html&subject=Kudy%20kr%C3%A1%C4%8Del%20Franti%C5%A1ek%3F%20Od%20nat%C3%A1%C4%8Den%C3%AD%20F.%20L.%20V%C4%9Bka%20uplynulo%20p%C5%AFlstolet%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE/ Na televizní obrazovky se opět vrátil legendární seriál F. L. Věk v hlavní roli s Radoslavem Brzobohatým. Na přelomu 60. a 70. let se natáčel také na východě Čech - v Dobrušce, Opočně na Rychnovsku a také v Nízské Srbské, Machově, Broumově, Slavoňově a Novém Městě nad Metují.</p>
        
<div class="article-multimedium">
        <a href="/galerie/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220.html?photo=1&amp;back=2416685565-12578-20">
            <img src="https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg" width="630" height="354" alt="Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce." title="Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce." class="multimedium-img" srcset="https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9.jpg 1x, https://g.denik.cz/38/e0/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220.html?back=2416685565-12578-20&amp;photo=2">
                            <img src="https://g.denik.cz/38/69/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/69/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-02_denik-150-3x2.jpg 1x, https://g.denik.cz/38/69/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220.html?back=2416685565-12578-20&amp;photo=3">
                            <img src="https://g.denik.cz/38/58/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/58/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-03_denik-150-3x2.jpg 1x, https://g.denik.cz/38/58/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220.html?back=2416685565-12578-20&amp;photo=4">
                            <img src="https://g.denik.cz/38/d4/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/38/d4/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-04_denik-150-3x2.jpg 1x, https://g.denik.cz/38/d4/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220.html?back=2416685565-12578-20&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>24 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Socha F. V. Heka (Jiráskova F. L. Věka) v Dobrušce.
        <span class="description-autor">
             | 
            Foto: Deník/ Jana Kotalová
        </span>
</div>
        <div class="article-text article-content bbtext"><p>I po půlstoletí láká k obrazovkám zfilmovaný Jiráskův příběh dobrušského vlastence a národního buditele F. L. Věka. Rád na něj vzpomíná i Jan Bösser, který tehdy jako malý chlapec stanul před filmovou kamerou po boku takových osobností, jako byl například Jan Pivec, Jaroslav Marvan či Antonie Hegerlíková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>"Když jsem dělal konkurs, nacvičoval jsem Františka ještě v mladším věku, jak chodil pozorovat na zahradu Žalmana a včeličky. V nějakém sále dali doprostřed židli a řekli: To je úl a to jsou včeličky, běž si s nimi hrát a povídat. A já to nechápal, protože jsem kluk z Prahy a v té době jsem ještě neviděl včely. Med mi možná máma koupila, ale jak bydlí včely jsem nevěděl," vypráví Jan Bösser.</p>
<h2 class="pseudo-h3">Proměna míst</h2>
<p>Přes plot k Žalmanovi ale nakonec lezl někdo jiný. "Když došlo k samotnému natáčení, zjistili, že už jsem na tu roli velký a přeobsadili mě, hrál jsem o něco staršího Františka," dodává Jan Bösser.</p>
<p>"Žalmanova" chalupa stojí dodnes. „Natáčelo se na naší zahradě v Machově v okrese Náchod. Plot před kamerou si udělali filmaři a jabloň už také není,“ uvádí popisek u současné fotografie stavení na webu filmová místa.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/chripka-chripkova-epidemie-bacil-nemocnost-hygiena080220-khk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-150-3x2.jpg 1x, https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Počet nemocných v kraji stoupá</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nedaleko odsud - v Nízké Srbské si pak filmaři vyhlédli starou kovárnu, kterou proměnili ve Věkův obchod a sousední stavení v rodný domek F. L. Věka.</p>
<p>Ten skutečný v Dobrušce se však v úvodu seriálu také objevil spolu s dalšími záběry z města a okolí. Zatímco cesta v pozadí s kostelem sv. Ducha a hřbitovem se až na asfaltový povrch nezměnila, tu další v polích, po níž František spěchá domů, byste těžko našli. A výhledy na město změnila nová zástavba.</p>
<h2 class="pseudo-h3">Dobrušské náměstí si filmaři nevybrali</h2>
<p>Místní tak trochu mrzí, že si filmaři vybrali místo dobrušského náměstí to novoměstské. Do podloubí na Husovo náměstí v Novém Městě nad Metují, kam umístili nový Věkův obchod, se dnes chodí mlsat, je tu cukrárna.</p>
<p>Interiéry "pražského" kláštera, kam František odešel za studiemi, se ve skutečnosti točily v klášteře broumovském. V zahrady kláštera se proměnily ty u novoměstského zámku a nedaleko odsud v ulici Na Zádomí byly vytvořeny kulisy dvora Věkova domu. Filmaři přitom zavítali i na opočenský zámek. Františkova otce pak "pohřbili" u kostelíka svatého Jana Křtitele ve Slavoňově. V šestém díle, kdy se František (Radoslav Brzobohatý) loučí s Hněvkovským (Janem Třískou) před návratem z Prahy do Dobrušky, si pozorní diváci znalí Rychnova nad Kněžnou mohou všimnout v pozadí místního zámku, scéna vznikala u rychnovského zámeckého kostela.</p>
<h2 class="pseudo-h3">Jedinečná atmosféra</h2>
<p>Historik a bývalý vedoucí dobrušského muzea Jiří Mach herce ze umíněného seriálu při jejich pozdějších návštěvách Dobrušky provázel městem a s Radoslavem Brzobohatým točil i rozhovor: "Radek Brzobohatý mi říkal, že snad nikdy předtím ani potom nezažil takovou atmosféru při natáčení seriálu jako při F. L. Věkovi. Hráli tam filmoví bardové jako Jan Pivec, Jaroslav Marvan, natáčelo se třeba ve tři hodiny ráno a nikdo z těchto pánů ani nezareptal. A je zajímavé, že nikdo z nich se ani předem neptal, kolik dostane. Brali to, dalo by se říct, jako poslání. Dobrušské kino pak bylo také jediným kinem v republice, kde se seriál F. L. Věk v 70. letech promítal."</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://rychnovsky.denik.cz/zpravy_region/zemedelstvi-vlaha-sucho-zima-dest-snih070220-khk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/4d/microtus-arvalis-hrabos_denik-150-3x2.jpg" width="150" height="100" alt="Hraboš. Ilustrační foto." title="Hraboš. Ilustrační foto." srcset="https://g.denik.cz/50/4d/microtus-arvalis-hrabos_denik-150-3x2.jpg 1x, https://g.denik.cz/50/4d/microtus-arvalis-hrabos_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zemědělci by uvítali razantnější zimu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l">Televizní seriál na motivy Jiráskova románu F. L. Věk z období našeho národního obrození byl natočen podle scénáře Otto Zelenky pod režijní taktovkou Františka Filipa. Návrat k historii utlačovaného a pokořeného národa, který hledá a nalézá svou ztracenou tvář, získal po vstupu armád Varšavské smlouvy v nových politických souvislostech nový smysl. Divák v ní nacházel podobenství s tím, co právě prožíval. A tak zasáhla cenzura. Při premiéře v roce 1971 nesměl být poslední, třináctý díl uveden a seriál nebyl 18 let reprízován. Ve své původní podobě ho diváci mohli poprvé spatřit až po sametové revoluci v roce 1989.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jana-kotalova-3531.html">Jana Kotalová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">8.2.2020</span>
    <a href="/diskuse/nova/Q7JD2.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html&text=Kudy%20kr%C3%A1%C4%8Del%20Franti%C5%A1ek%3F%20Od%20nat%C3%A1%C4%8Den%C3%AD%20F.%20L.%20V%C4%9Bka%20uplynulo%20p%C5%AFlstolet%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fdenik-v-regionech%2Fflvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html&subject=Kudy%20kr%C3%A1%C4%8Del%20Franti%C5%A1ek%3F%20Od%20nat%C3%A1%C4%8Den%C3%AD%20F.%20L.%20V%C4%9Bka%20uplynulo%20p%C5%AFlstolet%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Dobruška" href="/tagy/dobruska-671.html">Dobruška, </a></li>
                    <li><a title="Štítek: Radoslav Brzobohatý" href="/tagy/radoslav-brzobohaty-21809.html">Radoslav Brzobohatý, </a></li>
                    <li><a title="Štítek: F. L. Věk" href="/tagy/f-l-vek-3718.html">F. L. Věk, </a></li>
                    <li><a title="Štítek: Nové Město nad Metují" href="/tagy/nove-mesto-nad-metuji-12123.html">Nové Město nad Metují, </a></li>
                    <li><a title="Štítek: Slavoňov" href="/tagy/slavonov-20889.html">Slavoňov, </a></li>
                    <li><a title="Štítek: Machov" href="/tagy/machov-11903.html">Machov, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Broumov" href="/tagy/broumov-972.html">Broumov, </a></li>
                    <li><a title="Štítek: Opočno" href="/tagy/opocno-721.html">Opočno, </a></li>
                    <li><a title="Štítek: filmař" href="/tagy/filmar-76942.html">filmař</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1253444783,1332450227,4282511835,1728515936,1096473996,1368927105,2748376774,1961205142,1939409028"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/muzeum-vezaku-kladno-privita-uz-za-mesic-prvni-navstevniky-20200215.html"  title="číst článek: Muzeum věžáků Kladno přivítá už za měsíc první návštěvníky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/f7/muzeum-vezaku-kladno-privita-prvni-navstevniky-v-polovine-brezna-09_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum věžáků Kladno přivítá první návštěvníky 14. března." title="Muzeum věžáků Kladno přivítá první návštěvníky 14. března." srcset="https://g.denik.cz/20/f7/muzeum-vezaku-kladno-privita-prvni-navstevniky-v-polovine-brezna-09_denik-210-3x2.jpg 1x, https://g.denik.cz/20/f7/muzeum-vezaku-kladno-privita-prvni-navstevniky-v-polovine-brezna-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/muzeum-vezaku-kladno-privita-prvni-navstevniky-v-polovine-brezna.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>

        </div>
        <a href="/kultura_region/muzeum-vezaku-kladno-privita-uz-za-mesic-prvni-navstevniky-20200215.html"      
>
            <h3 class="box-article-title fs20">Muzeum věžáků Kladno přivítá už za měsíc první návštěvníky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V největším středočeském městě Kladně bude už za měsíc 14. března zpřístupněno…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/video-kladno-zahalil-cerny-dym-hori-autovrakoviste-v-dubi-20200214.html"  title="číst článek: VIDEO: V Kladně hořely desítky autovraků" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ad/klad-vraky-pozar-22-022_denik-210-3x2.jpg" width="210" height="140" alt="V Kladně hořely desítky autovraků." title="V Kladně hořely desítky autovraků." srcset="https://g.denik.cz/20/ad/klad-vraky-pozar-22-022_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ad/klad-vraky-pozar-22-022_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pozar-autovrakoviste-v-dubi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>
        <a class="box-article-tag" href="/galerie/pozar-autovrakoviste-v-dubi.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/pozary/video-kladno-zahalil-cerny-dym-hori-autovrakoviste-v-dubi-20200214.html"      
>
            <h3 class="box-article-title fs20">VIDEO: V Kladně hořely desítky autovraků</h3>
            <h4 class="box-article-perex fs16">Kladno zahalil v pátek odpoledne velmi hustý černý dým. Jak potvrdila mluvčí středočeských hasičů…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2-tdci-titanium-18860481.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18860481_1/1560440481" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2-tdci-titanium-18860481.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Tourneo Custom</h3>
	                   	<div>2.2 TDCI TITANIUM</div>
	                	<div class="service-box-strong">369 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/jeep-renegade/suv/benzin/jeep-renegade-1-4-2wd-multiair-17142257.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17142257_19/1568728937" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/jeep-renegade/suv/benzin/jeep-renegade-1-4-2wd-multiair-17142257.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Jeep Renegade</h3>
	                   	<div>1,4 2WD Multiair</div>
	                	<div class="service-box-strong">359 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-1-6-hdi-6mt-22531962.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22531962_1/1566222635" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-1-6-hdi-6mt-22531962.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 2008</h3>
	                   	<div>1.6 Hdi, 6MT,</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/osmy-direkt-dnu-jsou-rytiri-uz-hodne-blizko-20200214.html"  title="číst článek: FOTO: Rytíři jsou blízko dna, z kabiny nikdo nevychází" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/7a/hokej-extraliga-hc-olomouc-rytiri-kladno-09_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Mory (v bílém) porazili Kladno 4:0." title="Hokejisté Mory (v bílém) porazili Kladno 4:0." srcset="https://g.denik.cz/20/7a/hokej-extraliga-hc-olomouc-rytiri-kladno-09_denik-210-3x2.jpg 1x, https://g.denik.cz/20/7a/hokej-extraliga-hc-olomouc-rytiri-kladno-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/olomoucti-kohouti-nedali-kladnu-sanci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/hokej_region/osmy-direkt-dnu-jsou-rytiri-uz-hodne-blizko-20200214.html"      
>
            <h3 class="box-article-title fs20">FOTO: Rytíři jsou blízko dna, z kabiny nikdo nevychází</h3>
            <h4 class="box-article-perex fs16">Krize nekončí, hokejisté Kladna se nedokázali odpíchnout ani v Olomouci. Na horkém ledě zdejší…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-45401724-wvcraq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Truhlář</h3>
				       	<div>Truhláři (kromě stavebních) a pracovníci v…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48019981-wkx4sq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 2. stupni…</div>
				       	<div class="service-box-strong">28 020 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48163899-wr4krq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocníci v kuchyni</h3>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/synovi-zaridila-krasny-zivot-dnes-pomaha-dalsim-lidem-20200214.html"  title="číst článek: Synovi zařídila krásný život, dnes pomáhá dalším lidem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2.jpg" width="210" height="140" alt="Danuše Draškovičová." title="Danuše Draškovičová." srcset="https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2.jpg 1x, https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/synovi-zaridila-krasny-zivot-dnes-pomaha-dalsim-lidem-20200214.html"      
>
            <h3 class="box-article-title fs20">Synovi zařídila krásný život, dnes pomáhá dalším lidem</h3>
            <h4 class="box-article-perex fs16">Kladenská zubní lékařka Danuše Draškovičová (72) je šarmantní, energická dáma v nejlepších letech…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/auto-v-kladenske-vasatove-ulici-srazilo-chodce-20200214.html"  title="číst článek: Auto ve Vašatově ulici v Kladně srazilo chodce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/e6/v-kladne-ve-vasatove-ulici-srazilo-auto-chodce-03_denik-210-3x2.jpg" width="210" height="140" alt="V Kladně ve Vašatově ulici srazilo auto chodce." title="V Kladně ve Vašatově ulici srazilo auto chodce." srcset="https://g.denik.cz/20/e6/v-kladne-ve-vasatove-ulici-srazilo-auto-chodce-03_denik-210-3x2.jpg 1x, https://g.denik.cz/20/e6/v-kladne-ve-vasatove-ulici-srazilo-auto-chodce-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-kladne-ve-vasatove-ulici-srazilo-auto-chodce.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/nehody/auto-v-kladenske-vasatove-ulici-srazilo-chodce-20200214.html"      
>
            <h3 class="box-article-title fs20">Auto ve Vašatově ulici v Kladně srazilo chodce</h3>
            <h4 class="box-article-perex fs16">Asi půl hodiny po pátečním poledni došlo ve Vašatově ulici v Kladně k dopravní nehodě. Na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-slany-3904937#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182585/img_5e46cfb02bcd13.07657246.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-slany-3904937#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slaný">Slaný</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kladno-3904933#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182585/img_5e46ca3d375a58.77640613.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kladno-3904933#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno">Kladno</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-3904638#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179717/img_5e464bfa9fe4c2.67478559.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-3904638#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno">Kladno</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/orkan-sabine-dorazil-na-kladensko-jak-vam-zasahl-do-zivota-20200210.html"  title="číst článek: Orkán Sabine dorazil na Kladensko. Jak vám zasáhl do života?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/56/chrastice-vitr-padly-strom-20200210_denik-210-3x2.jpg" width="210" height="140" alt="Vichřice vyvracela stromy. Na mnoha místech to zkomplikovalo i dopravu." title="Vichřice vyvracela stromy. Na mnoha místech to zkomplikovalo i dopravu." srcset="https://g.denik.cz/47/56/chrastice-vitr-padly-strom-20200210_denik-210-3x2.jpg 1x, https://g.denik.cz/47/56/chrastice-vitr-padly-strom-20200210_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/orkan-sabine-dorazil-na-kladensko-jak-vam-zasahl-do-zivota-20200210.html"      
>
            <h3 class="box-article-title fs20">Orkán Sabine dorazil na Kladensko. Jak vám zasáhl do života?</h3>
            <h4 class="box-article-perex fs16">Předem avizovaný orkán Sabine zasáhl v jednotlivých regionech České republiky s různou intenzitou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/pro-pobodaneho-muze-v-kladne-leti-vrtulnik-utocnik-je-na-uteku-20200213.html"  title="číst článek: Muže v Kladně někdo pobodal. Policie zadržela jeho partnerku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/90/v-kladne-na-karance-nekdo-pobodal-muze-policie-po-pachateli-patra_denik-210-3x2.jpg" width="210" height="140" alt="V Kladně Na Kárance byl pobodán muž, policie po pachateli pátrá." title="V Kladně Na Kárance byl pobodán muž, policie po pachateli pátrá." srcset="https://g.denik.cz/20/90/v-kladne-na-karance-nekdo-pobodal-muze-policie-po-pachateli-patra_denik-210-3x2.jpg 1x, https://g.denik.cz/20/90/v-kladne-na-karance-nekdo-pobodal-muze-policie-po-pachateli-patra_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-kladne-na-karance-byl-pobodan-muz.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zlociny-a-soudy/pro-pobodaneho-muze-v-kladne-leti-vrtulnik-utocnik-je-na-uteku-20200213.html"      
>
            <h3 class="box-article-title fs20">Muže v Kladně někdo pobodal. Policie zadržela jeho partnerku</h3>
            <h4 class="box-article-perex fs16">Otřesný pohled se naskytl ženě středního věku z Kladna, která procházela ve čtvrtek večer před 21…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pamatnik-lidice-bude-mit-nove-vedeni-adeptem-je-i-historik-eduard-stehlik-20200214.html"  title="číst článek: Památník Lidice bude mít nové vedení. Adeptem je i historik Eduard Stehlík" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/0f/plukovnik-eduard-stehlik-besedoval-se-studenty-pisecke-obchodni-akademie-pi191210-02_denik-210-3x2.jpg" width="210" height="140" alt="Plukovník Eduard Stehlík besedoval se studenty písecké obchodní akademie." title="Plukovník Eduard Stehlík besedoval se studenty písecké obchodní akademie." srcset="https://g.denik.cz/28/0f/plukovnik-eduard-stehlik-besedoval-se-studenty-pisecke-obchodni-akademie-pi191210-02_denik-210-3x2.jpg 1x, https://g.denik.cz/28/0f/plukovnik-eduard-stehlik-besedoval-se-studenty-pisecke-obchodni-akademie-pi191210-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/z-jednani-ministra-zaoralka-u-kulateho-stolu-v-lidicke-galerii.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/pamatnik-lidice-bude-mit-nove-vedeni-adeptem-je-i-historik-eduard-stehlik-20200214.html"      
>
            <h3 class="box-article-title fs20">Památník Lidice bude mít nové vedení. Adeptem je i historik Eduard Stehlík</h3>
            <h4 class="box-article-perex fs16">Památník Lidice (PL) bude mít co nevidět nové vedení. Mezi adepty, kteří se přihlásili do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kladno-opravi-za-150-milonu-korun-chodniky-schody-a-pribudou-nova-parkoviste-20200213.html"  title="číst článek: Kladno opraví za 150 milionů korun chodníky. Přibudou nová parkoviště" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/f4/kladno-opravi-za-150-milonu-korun-chodniky-schody-a-pribudou-nova-parkoviste_denik-210-3x2.jpg" width="210" height="140" alt="Na Kovárně bude chodník hotov co nevidět." title="Na Kovárně bude chodník hotov co nevidět." srcset="https://g.denik.cz/20/f4/kladno-opravi-za-150-milonu-korun-chodniky-schody-a-pribudou-nova-parkoviste_denik-210-3x2.jpg 1x, https://g.denik.cz/20/f4/kladno-opravi-za-150-milonu-korun-chodniky-schody-a-pribudou-nova-parkoviste_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kladno-opravi-za-150-milonu-korun-chodniky-schody-a-pribudou-nova-parkoviste-20200213.html"      
>
            <h3 class="box-article-title fs20">Kladno opraví za 150 milionů korun chodníky. Přibudou nová parkoviště</h3>
            <h4 class="box-article-perex fs16">Kladenská radnice se zaměří na opravy chodníků a parkovišť. V rozpočtu města je na tyto akce…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/synovi-zaridila-krasny-zivot-dnes-pomaha-dalsim-lidem-20200214.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2.jpg" width="210" height="140" alt="Danuše Draškovičová." title="Danuše Draškovičová." srcset="https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2.jpg 1x, https://g.denik.cz/20/72/danuse-draskovicova-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/synovi-zaridila-krasny-zivot-dnes-pomaha-dalsim-lidem-20200214.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
                <h3 class="box-article-title fs20">Synovi zařídila krásný život, dnes pomáhá dalším lidem</h3>
                <h4 class="box-article-perex fs16">Kladenská zubní lékařka Danuše Draškovičová (72) je šarmantní, energická dáma v nejlepších letech…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/lek-pro-pretizene-pustevny-vice-spoju-i-vychova-turistu-20200213.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/13/beskydy-pustevny-radhostilustr-08_denik-120-3x2.jpg" width="120" height="80" alt="Pustevny v Beskydech. Ilustrační foto." title="Pustevny v Beskydech. Ilustrační foto." srcset="https://g.denik.cz/57/13/beskydy-pustevny-radhostilustr-08_denik-120-3x2.jpg 1x, https://g.denik.cz/57/13/beskydy-pustevny-radhostilustr-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/lek-pro-pretizene-pustevny-vice-spoju-i-vychova-turistu-20200213.html" tabindex="-1" title="číst článek: Lék pro přetížené Pustevny? Více spojů i výchova turistů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lék pro přetížené Pustevny? Více spojů i výchova…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-120-3x2.jpg" width="120" height="80" alt="Hladina je o půl metru níže." title="Hladina je o půl metru níže." srcset="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-120-3x2.jpg 1x, https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" tabindex="-1" title="číst článek: Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tajemství Kamencového jezera odhaleno. Proč přichází…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/hospoda-blatec-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/ad/blatec-hospoda-01546546_denik-120-3x2.jpg" width="120" height="80" alt="Obec Blatec hledá nového nájemce hospody. Vyslyšela kritiku štamgastů, kteří si stěžovali na to, že pivo se nedá pít a proto začali jezdit do sousední dědiny." title="Obec Blatec hledá nového nájemce hospody. Vyslyšela kritiku štamgastů, kteří si stěžovali na to, že pivo se nedá pít a proto začali jezdit do sousední dědiny." srcset="https://g.denik.cz/43/ad/blatec-hospoda-01546546_denik-120-3x2.jpg 1x, https://g.denik.cz/43/ad/blatec-hospoda-01546546_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/hospoda-blatec-2020.html" tabindex="-1" title="číst článek: Obec chce vyměnit hostinského, chlapi si stěžovali a chodí jinam" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Obec chce vyměnit hostinského, chlapi si stěžovali a…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/labska-stezka-slavi-ctvrtstoleti-existence-20200213.html" tabindex="-1" title="číst článek: Labská stezka slaví čtvrtstoletí existence">
			        <h3 class="ugc-promo__article-title">Labská stezka slaví čtvrtstoletí existence</h3>
			    </a>
				<a href="/ctenar-reporter/orkan-sabine-dorazil-na-kladensko-jak-vam-zasahl-do-zivota-20200210.html" tabindex="-1" title="číst článek: Orkán Sabine dorazil na Kladensko. Jak vám zasáhl do života?">
			        <h3 class="ugc-promo__article-title">Orkán Sabine dorazil na Kladensko. Jak vám zasáhl do života?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457215083"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-nakazenych-kvuli-nove-metode-prudce-stoupa-staty-meni-pravidla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5507bd6c1f5117ca975757a2d4f8c061.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-nakazenych-kvuli-nove-metode-prudce-stoupa-staty-meni-pravidla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Počet nakažených kvůli nové metodě prudce stoupá. Státy mění pravidla" target="_blank">
                <h3 class="box-article-title fs16">Počet nakažených kvůli nové metodě prudce stoupá. Státy…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/obama-ohrozuje-evropu-svou-nenazranosti-drancuje-ekosystemy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9401b4979e7b119df751890e1b37e62e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/obama-ohrozuje-evropu-svou-nenazranosti-drancuje-ekosystemy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Červ obama ohrožuje Evropu. Svou nenažraností drancuje ekosystémy" target="_blank">
                <h3 class="box-article-title fs16">Červ obama ohrožuje Evropu. Svou nenažraností drancuje…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-harry-rozvod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/untitled-collage-1-d200130l3bnh1_denik-120-3x2.jpg" width="120" height="80" alt="Vévodkyně Meghan a princ Harry" title="Vévodkyně Meghan a princ Harry" srcset="https://g.denik.cz/56/c2/untitled-collage-1-d200130l3bnh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/untitled-collage-1-d200130l3bnh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-meghan-harry-rozvod.html" tabindex="-1" title="číst článek: ROZVOD! Buckinghamský palác naznačil, že Meghan a Harry už nejsou svoji"      target="_blank"
>
            <h3 class="box-article-title fs16">ROZVOD! Buckinghamský palác naznačil, že Meghan a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_denik-120-3x2.jpg" width="120" height="80" alt="Před pár týdny lékaři zjistili Pilarové další nepříjemnou diagnózu, neprůchodnost střev. Krátce na to musela na sál, kde jí byl do ledvin vpraven stent k jejich zprůchodnění." title="Před pár týdny lékaři zjistili Pilarové další nepříjemnou diagnózu, neprůchodnost střev. Krátce na to musela na sál, kde jí byl do ledvin vpraven stent k jejich zprůchodnění." srcset="https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" tabindex="-1" title="číst článek: Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Pilarová v nemocnici: Jaké jsou vyhlídky…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/rozhovor-dana-moravkova-stripky-ze-zivota-30000213.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b3/dana-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Dana Morávková" title="Dana Morávková" srcset="https://g.denik.cz/127/b3/dana-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b3/dana-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/rozhovor-dana-moravkova-stripky-ze-zivota-30000213.html" tabindex="-1" title="číst článek: Herečka Dana Morávková: Nechci být oplastikovaná babička"      target="_blank"
>
            <h3 class="box-article-title fs16">Herečka Dana Morávková: Nechci být oplastikovaná…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-michalakova-kauza-barnevernet-20300215.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a1/michalakova_denik-120-3x2.jpg" width="120" height="80" alt="Eva Michaláková s dětmi" title="Eva Michaláková s dětmi" srcset="https://g.denik.cz/127/a1/michalakova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a1/michalakova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-michalakova-kauza-barnevernet-20300215.html" tabindex="-1" title="číst článek: Eva Michaláková stále bojuje s norskými úřady o své děti"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Michaláková stále bojuje s norskými úřady o své…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/6/7/3/7/1586737-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/6/4/7/7/1606477-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">10.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/6/3/5/1616635-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/3/3/9/5/1613395-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48163899-wr4krq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 22 000 Kč">
				       	Gastronomie Pomocníci v kuchyni, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45350417-ww99zm.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-48126883-wf25p5.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Truhlář, 25 000 Kč">
				       	Řemeslné práce Truhlář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-potravinarsky-41974209-w4s35e.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Potravinářský dělník, 16 000 Kč">
				       	Potravinářství Potravinářský dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41320489-wtbt92.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební truhlář, 16 280 Kč">
				       	Stavebnictví Stavební truhlář, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-ostatni-48193019-w1y44n.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Ostatní pracovníci ostrahy a, 15 500 Kč">
				       	Ochrana a ostraha Ostatní pracovníci ostrahy a, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-45049860-wyu75w.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocní pracovníci údržby budov a souvisejících, 13 350 Kč">
				       	Pomocní pracovníci údržby budov a souvisejících, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pracovnici-44868422-wjc87b.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pracovníci přípravy jídel v zařízeních, 13 350 Kč">
				       	Gastronomie Pracovníci přípravy jídel v zařízeních, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-2-0-TDC-SUV-15713952203564217.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-3-2-WILDTRA-Terenni-1581413838600106.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Ranger první majitel, koupeno v D">
			          	Ford Ranger první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6MPi-75kW-Kombi-158150308107629.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-SW-GT-BlueH-Kombi-15713955386064418.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ">
			          	Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-GT-LINE-Blu-Sedan-Limuzina-15713955059574402.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce">
			          	Peugeot 508 nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-ACTIVE-1-Kombi-15713954159414354.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, v záruce">
			          	Peugeot 308 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-NOVA-GT-LIN-SUV-157858518863441704.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka">
			          	Peugeot 2008 nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-NOVA-ACTIVE-SUV-1579189150983367.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka">
			          	Peugeot 2008 nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-1-6-hdi-6mt-22531962.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 1.6 Hdi, 6MT,">
			          	Peugeot 2008 1.6 Hdi, 6MT,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-1-2-i-6233082.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio 1,2 i">
			          	Renault Clio 1,2 i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-feel-1-2-puretech-82-man5-37120071.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Feel 1.2 Puretech 82 MAN5">
			          	Citroën C3 Feel 1.2 Puretech 82 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-m-feel-1-5-bluehdi-100-man5-37120122.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Berlingo M Feel 1.5 BlueHDi 100 MAN5">
			          	Citroën Berlingo M Feel 1.5 BlueHDi 100 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-hb-1-4-95k-italia-extra-7340038.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo HB 1,4 95k ITALIA EXTRA">
			          	Fiat Tipo HB 1,4 95k ITALIA EXTRA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-style-6233478.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSi Style">
			          	Škoda Fabia 1,0 TSi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-awd-132kw-titanium-pow-31260849.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0Tdci AWD 132kw Titanium Pow">
			          	Ford S-MAX 2.0Tdci AWD 132kw Titanium Pow
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/pick-up/nafta/volkswagen-amarok-2-0-tdi-103-kw-trendline-18860418.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok 2.0 TDI 103 KW TRENDLINE">
			          	Volkswagen Amarok 2.0 TDI 103 KW TRENDLINE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-3904638#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno Pronájem bytu 3+1">
			          	Kladno Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladno-3904568#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno Prodej domu">
			          	Kladno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-ukrajinska-3904295#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Ukrajinská Pronájem bytu 3+1">
			          	Kladno, Ukrajinská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pchery-marsala-rybalka-3904132#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pchery, Maršála Rybalka Prodej bytu 3+kk">
			          	Pchery, Maršála Rybalka Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kladno-zd-petrika-3001-3903591#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Zd. Petříka 3001 Pronájem bytu 1+kk">
			          	Kladno, Zd. Petříka 3001 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libusin-dul-jan-3903329#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Libušín, Důl Jan Prodej domu">
			          	Libušín, Důl Jan Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladno-3903066#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno Prodej domu">
			          	Kladno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kladno-cyrila-boudy-3902537#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Cyrila Boudy Pronájem bytu 2+kk">
			          	Kladno, Cyrila Boudy Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kladensky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kladensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html -->
<!-- https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html -->
<script>
	if("https:\/\/kladensky.denik.cz\/denik-v-regionech\/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html" != window.location.href && "kladensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kladensky.denik.cz/denik-v-regionech/flvek-fvhek-serial-filmove-nataceni-50let-vyroci-dobruska080220-rk.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
