
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko",
		'tag': ["Michal Broš", "BK Mladá Boleslav", "trenér", "Václav Nedorost", "Univerzita Karlova", "HC Sparta Praha", "Neratovice"],
		'author': 'Luboš Kurzweil',
			'publishedDateTime': "2020-07-20T17:39:00+02:00",
        	'modifiedDateTime': "2020-07-20T17:39:00+02:00",
			'articleID': 2270214804,
			'back': "2270214804-897-20",
		'image': "https:\/\/g.denik.cz\/31\/c6\/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Kladenský deník", 'link':"kladensky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/kladensky.denik.cz\/hokej_region\/"},
			{'name':"Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko", 'link':"https:\/\/kladensky.denik.cz\/hokej_region\/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kladensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html",
            "name": "www.denik.cz",
            "headline": "Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko",
            "description": "Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal Broš. Bývalý reprezentační útočník bude v Mladé Boleslavi zastávat nově vytvořenou funkci trenéra rozvoje a dovedností pro hráče mládežnických kategorií i A-mužstva.",
            "articleBody":
                    "„Michal má bohaté úspěchy coby hráč a mnoho zkušeností. Rozvoji a dovednostem se věnuje už několik let na svazové úrovni,“ objasnil sportovní ředitel Bruslařů Václav Nedorost, proč padla volba právě na Broše.\nČtyřiačtyřicetiletý mistr světa z roku 2000 a majitel čtyřech českých a dvou finských titulů se vrhl na předávání bohatých zkušeností okamžitě po skončení úspěšné kariéry v roce 2015.\nKromě trénování mládeže a pořádání vlastních kempů si vyzkoušel i práci v kanceláři. Z pozice generálního manažera kralupského klubu se přesunul na dva roky do sportovního managementu na Spartu. V loňské sezoně kromě starších žáků v Neratovicích trénoval tým Univerzity Karlovy v nově vzniklé soutěži vysokoškoláků a působil také jako skills coach v projektu hokejového svazu.\nNyní bude individuální dovednosti pilovat u hráčů Mladé Boleslavi. „Budu se věnovat především juniorům a dorostencům, ale plánuji se zapojit i do tréninků mladších kategorií. A-týmu budu na nějakých dovednostních trénincích k dispozici. Všechno ale samozřejmě budou zaštiťovat hlavní trenéři, v tomhle případě budu k dispozici po domluvě a tak nějak na zavolání,“ přiblížil v rozhovoru pro klubový web Michal Broš.\nNad nabídkou podle svých slov neváhal. „Líbí se mi, jak to tu funguje. Boleslav je malé město, klub dobře spolupracuje se školami a kluci drží pohromadě. Práce tady mi dává smysl, postoje a vize lidí, kteří se pohybují okolo zdejšího hokeje, mi přijde správná. Jsem moc rád, že mi byla dána příležitost, a doufám, že se stanu součástí něčeho velkého,“ nechal se slyšet s tím, že nové práci hodlá věnovat sto procent své energie, zároveň by ale rád dál šířil své poznatky i mezi trenéry mládeže v menších klubech."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg",
                "description":"Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu.",
                "name":"Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu."
                ,"width": 1600,
                "height": 1199
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-20T17:39:00+02:00",
            "dateModified": "2020-07-20T17:42:07+02:00",
            "datePublished": "2020-07-20T17:39:00+02:00",
            "keywords": "",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
            "editor": {
                "@type": "Person",
                "name": "Luboš Kurzweil"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hokej",
            "item": "https:\/\/kladensky.denik.cz\/hokej_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko",
            "item": "https:\/\/kladensky.denik.cz\/hokej_region\/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal Broš. Bývalý reprezentační útočník bude v Mladé Boleslavi…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Luboš Kurzweil">


	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html">
	<meta property="og:title" content="Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko">
	<meta property="og:description" content="Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal Broš. Bývalý reprezentační útočník bude v Mladé Boleslavi zastávat nově vytvořenou funkci trenéra rozvoje a dovedností pro hráče mládežnických kategorií i A-mužstva.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko">
	<meta name="twitter:description" content="Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal Broš. Bývalý reprezentační útočník bude v Mladé Boleslavi zastávat nově vytvořenou funkci trenéra rozvoje a dovedností pro hráče mládežnických kategorií i A-mužstva.">
	<meta property="og:image" content="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta property="article:published_time" content="2020-07-20T17:39:00+02:00">
    <meta property="article:modified_time" content="2020-07-20T17:39:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595254972.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1595254972.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595254951.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595254951.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595254951.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fhokej_region%2Fnavrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fhokej_region%2Fnavrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

            <li>

                <a href="https://kladensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kladensky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://kladensky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;kladensky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/florbal/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/sportovec-regionu-2019/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kladensky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/sportovec-regionu-2019/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sportovec-regionu-2019', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Sportovec regionu 2019
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kladensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://kladensky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'kladensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://kladensky.denik.cz/tema/koronavirus-na-kladensku.html" class="text">Koronavirus na Kladensku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kladensku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 17:39</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html&text=N%C3%A1vrat%20mezi%20Brusla%C5%99e.%20Bro%C5%A1%20bude%20v%20Boleslavi%20pilovat%20ml%C3%A1de%C5%BEn%C3%ADky%20i%20%C3%A1%C4%8Dko&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fhokej_region%2Fnavrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html&subject=N%C3%A1vrat%20mezi%20Brusla%C5%99e.%20Bro%C5%A1%20bude%20v%20Boleslavi%20pilovat%20ml%C3%A1de%C5%BEn%C3%ADky%20i%20%C3%A1%C4%8Dko">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal Broš. Bývalý reprezentační útočník bude v Mladé Boleslavi zastávat nově vytvořenou funkci trenéra rozvoje a dovedností pro hráče mládežnických kategorií i A-mužstva.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=70265045-3353591544666000-3742123228827484160-o&amp;s=31&amp;back=2270214804-897-20&amp;photo=1">
        <img src="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg" width="630" height="354" alt="Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu." title="Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu." class="multimedium-img" srcset="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9.jpg 1x, https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu.
	<span class="description-autor">
		 | 
		Foto: HC Buldoci Neratovice
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Michal má bohaté úspěchy coby hráč a mnoho zkušeností. Rozvoji a dovednostem se věnuje už několik let na svazové úrovni,“ objasnil sportovní ředitel Bruslařů Václav Nedorost, proč padla volba právě na Broše.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Čtyřiačtyřicetiletý mistr světa z roku 2000 a majitel čtyřech českých a dvou finských titulů se vrhl na předávání bohatých zkušeností okamžitě po skončení úspěšné kariéry v roce 2015.</p>
<p>Kromě trénování mládeže a pořádání vlastních kempů si vyzkoušel i práci v kanceláři. Z pozice generálního manažera kralupského klubu se přesunul na dva roky do sportovního managementu na Spartu. V loňské sezoně kromě starších žáků v Neratovicích trénoval tým Univerzity Karlovy v nově vzniklé soutěži vysokoškoláků a působil také jako skills coach v projektu hokejového svazu.</p>
<p>Nyní bude individuální dovednosti pilovat u hráčů Mladé Boleslavi. „Budu se věnovat především juniorům a dorostencům, ale plánuji se zapojit i do tréninků mladších kategorií. A-týmu budu na nějakých dovednostních trénincích k dispozici. Všechno ale samozřejmě budou zaštiťovat hlavní trenéři, v tomhle případě budu k dispozici po domluvě a tak nějak na zavolání,“ přiblížil v rozhovoru pro klubový web Michal Broš.</p>
<p>Nad nabídkou podle svých slov neváhal. „Líbí se mi, jak to tu funguje. Boleslav je malé město, klub dobře spolupracuje se školami a kluci drží pohromadě. Práce tady mi dává smysl, postoje a vize lidí, kteří se pohybují okolo zdejšího hokeje, mi přijde správná. Jsem moc rád, že mi byla dána příležitost, a doufám, že se stanu součástí něčeho velkého,“ nechal se slyšet s tím, že nové práci hodlá věnovat sto procent své energie, zároveň by ale rád dál šířil své poznatky i mezi trenéry mládeže v menších klubech.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/lubos-kurzweil-712.html">Luboš Kurzweil</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:39</span>
    <a href="/diskuse/nova/Joj8f.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html&text=N%C3%A1vrat%20mezi%20Brusla%C5%99e.%20Bro%C5%A1%20bude%20v%20Boleslavi%20pilovat%20ml%C3%A1de%C5%BEn%C3%ADky%20i%20%C3%A1%C4%8Dko&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fhokej_region%2Fnavrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html&subject=N%C3%A1vrat%20mezi%20Brusla%C5%99e.%20Bro%C5%A1%20bude%20v%20Boleslavi%20pilovat%20ml%C3%A1de%C5%BEn%C3%ADky%20i%20%C3%A1%C4%8Dko">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Michal Broš" href="/tagy/michal-bros-5424.html">Michal Broš, </a></li>
                    <li><a title="Štítek: BK Mladá Boleslav" href="/tagy/bk-mlada-boleslav-478.html">BK Mladá Boleslav, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Václav Nedorost" href="/tagy/vaclav-nedorost-6912.html">Václav Nedorost, </a></li>
                    <li><a title="Štítek: Univerzita Karlova" href="/tagy/univerzita-karlova-519.html">Univerzita Karlova, </a></li>
                    <li><a title="Štítek: HC Sparta Praha" href="/tagy/hc-sparta-praha-476.html">HC Sparta Praha, </a></li>
                    <li><a title="Štítek: Neratovice" href="/tagy/neratovice-792.html">Neratovice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2610545570,3504948146,3620718544,1344812189,1050595449,1865437822,2409247247,2270214804,4047926762,3323729549,165697523"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/konec-kotrmelcu-fenin-na-sobe-zacal-makat-20200720.html"  title="číst článek: Konec kotrmelců! Fenin na sobě začal makat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/0e/cervene-janovice-turnaj-charita-kopeme-barbora-20200718-39_denik-210-3x2.jpg" width="210" height="140" alt="Z charitativního turnaje v malé kopané 'Kopeme za Barboru' v Červených Janovicích." title="Z charitativního turnaje v malé kopané 'Kopeme za Barboru' v Červených Janovicích." srcset="https://g.denik.cz/24/0e/cervene-janovice-turnaj-charita-kopeme-barbora-20200718-39_denik-210-3x2.jpg 1x, https://g.denik.cz/24/0e/cervene-janovice-turnaj-charita-kopeme-barbora-20200718-39_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cervene-janovice-turnaj-charita-kopeme-barbora-20200718.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 133
        </a>

        </div>
        <a href="/fotbal_region/konec-kotrmelcu-fenin-na-sobe-zacal-makat-20200720.html"      
>
            <h3 class="box-article-title fs20">Konec kotrmelců! Fenin na sobě začal makat</h3>
            <h4 class="box-article-perex fs16">Kolik restartů své fotbalové kariéry má za sebou… Ten poslední zkusil před dvěma lety ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/k-triumfu-dovedl-lanske-fotbalisty-penaltovy-rozstrel-20200720.html"  title="číst článek: K triumfu dovedl lánské fotbalisty penaltový rozstřel" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/03/34-braskov-lany2-3pk-20200719boh_denik-210-3x2.jpg" width="210" height="140" alt="Braškov - Lány 2:3 pk, finále turnaje u příležitosti 700 let obce Družec / 19. 7. 2020" title="Braškov - Lány 2:3 pk, finále turnaje u příležitosti 700 let obce Družec / 19. 7. 2020" srcset="https://g.denik.cz/20/03/34-braskov-lany2-3pk-20200719boh_denik-210-3x2.jpg 1x, https://g.denik.cz/20/03/34-braskov-lany2-3pk-20200719boh_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/braskov-lany2-3pk-700let-druzec20200719boh.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/fotbal-kraj/k-triumfu-dovedl-lanske-fotbalisty-penaltovy-rozstrel-20200720.html"      
>
            <h3 class="box-article-title fs20">K triumfu dovedl lánské fotbalisty penaltový rozstřel</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nejlepším celkem turnaje k 700 letům obce Družec byli fotbalisté Sokola Lány.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-5-tsi-110-kw-combi-style-6250244.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06250244_39/1591276988" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-5-tsi-110-kw-combi-style-6250244.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,5 TSI 110 kW  Combi…</div>
	                	<div class="service-box-strong">559 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-t5-2-0-tdi-9mist-klima-18860073.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18860073_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-t5-2-0-tdi-9mist-klima-18860073.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Transporter</h3>
	                   	<div>T5 2,0 TDI 9MÍST KLIMA</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-m-feel-1-5-bluehdi-100-man5-37120176.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37120176_1/1592644362" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-m-feel-1-5-bluehdi-100-man5-37120176.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Citroën Berlingo</h3>
	                   	<div>M Feel 1.5 BlueHDi 100…</div>
	                	<div class="service-box-strong">454 990 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/43\/e2\/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sternberk-jel-hrat-do-hranic-ty-cekaly-ve-sternberku-duel-skoncil-debaklem-20200716.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg" width="300" height="169" alt="Přípravný duel Šternberku a Hranic. Ilustrační foto" title="Přípravný duel Šternberku a Hranic. Ilustrační foto" srcset="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg 1x, https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šternberk jel hrát do Hranic, ty čekaly ve Šternberku. Duel skončil debaklem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/olomoucka-fotbalova-skola-lukas-urbanec-sigma-opava-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg" width="300" height="169" alt="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." title="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." srcset="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg 1x, https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Milionový dar v Olomouci! Raději dětem, než gigantovi, říká podnikatel Urbanec</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/olomoucka-fotbalova-skola-a-lukas-urbanec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tomas-soucek-fotbal-anglie-20200720.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Souček" title="Tomáš Souček" srcset="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Óda na Součka. Česká hvězda si už v Londýně udělala jméno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg" width="300" height="169" alt="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." title="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." srcset="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg 1x, https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komplikace pro Spartu. V klubu se objevil koronavirus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/s-rytiri-se-prohanel-na-lede-i-rus-sorokin-20200720.html"  title="číst článek: S Rytíři se proháněl na ledě i Rus Sorokin" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/08/14t1763_denik-210-3x2.jpg" width="210" height="140" alt="Kladno - Jihlava 5:2. David Růžička slaví první gól" title="Kladno - Jihlava 5:2. David Růžička slaví první gól" srcset="https://g.denik.cz/20/08/14t1763_denik-210-3x2.jpg 1x, https://g.denik.cz/20/08/14t1763_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/s-rytiri-se-prohanel-na-lede-i-rus-sorokin-20200720.html"      
>
            <h3 class="box-article-title fs20">S Rytíři se proháněl na ledě i Rus Sorokin</h3>
            <h4 class="box-article-perex fs16">Přípravu na novou sezonu zahájili v pondělí hokejisté Kladna. Jágrovi Rytíři zatím trénují v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-materske-skoly-51951649-wjgv1e.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitel/ka mateřské školy</h3>
				       	<div>Požadujeme: kvalifikovaného učitele/ku MŠ na plný…</div>
				       	<div class="service-box-strong">34 930 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-v-materske-49607369-wz89ez.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitel/ ka v mateřské škole</h3>
				       	<div>Přijmeme: od 1.9.2020…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technik--elektrikar-49527709-waa1zb.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Technik - elektrikář</h3>
				       	<div>Práce budou prováděny v rámci okresu Kladno, …</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html"  title="číst článek: Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-210-3x2.jpg" width="210" height="140" alt="Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu." title="Michal Broš posílil trenérský tým neratovických Buldoků. Povede nejstarší mládežnickou kategorii klubu." srcset="https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-210-3x2.jpg 1x, https://g.denik.cz/31/c6/70265045-3353591544666000-3742123228827484160-o_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html"      
>
            <h3 class="box-article-title fs20">Návrat mezi Bruslaře. Broš bude v Boleslavi pilovat mládežníky i áčko</h3>
            <h4 class="box-article-perex fs16">Do Bruslařského klubu, ve kterém před pěti lety končil aktivní hráčskou kariéru, se vrací Michal…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbal-v-rodisti-zakladatele-slavie-slavi-stovku-dorazi-i-sesivani-20200720.html"  title="číst článek: Fotbal v rodišti zakladatele Slavie slaví stovku. Dorazí i sešívaní" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-210-3x2.jpg" width="210" height="140" alt="Fotbal. Ilustrační foto. " title="Fotbal. Ilustrační foto. " srcset="https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/cf/7100354-praha-horni-mecholupy-prebor-fotbal-sport-balon-mic-d1609197qn5c1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/fotbal-v-rodisti-zakladatele-slavie-slavi-stovku-dorazi-i-sesivani-20200720.html"      
>
            <h3 class="box-article-title fs20">Fotbal v rodišti zakladatele Slavie slaví stovku. Dorazí i sešívaní</h3>
            <h4 class="box-article-perex fs16">Sto let existence si letos připomínají fotbalisté TJ Sokol Sazená. Klub z pomezí Kladenska, ale…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kladno-3955502#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179717/img_5f1571d1d0b431.20340375.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kladno-3955502#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kladno">Kladno</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-slany-stehlikova-3955242#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f1366e88943f4.46687070.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-slany-stehlikova-3955242#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Slaný, Stehlíkova">Slaný, Stehlíkova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-lany-u-lipky-3955051#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f1218fd6bc283.04022020.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-lany-u-lipky-3955051#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lány, U lipky">Lány, U lipky</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/stankova-meni-techniku-nejlepsi-odmenou-bude-vykon-zacinajici-sestkou-rika-20200720.html"  title="číst článek: Staňková mění techniku. Nejlepší odměnou bude výkon začínající šestkou, říká" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ea/cpa-6104_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Staňková" title="Eliška Staňková" srcset="https://g.denik.cz/20/ea/cpa-6104_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ea/cpa-6104_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/eliska-stankova-behem-atleticke-extraligy-v-kladne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/stankova-meni-techniku-nejlepsi-odmenou-bude-vykon-zacinajici-sestkou-rika-20200720.html"      
>
            <h3 class="box-article-title fs20">Staňková mění techniku. Nejlepší odměnou bude výkon začínající šestkou, říká</h3>
            <h4 class="box-article-perex fs16">Vyhrála skoro o deset metrů. To není v domácích podmínkách nic výjimečného. Eliška Staňková je…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/velvary-opet-remizovaly-v-sobotu-zahraji-na-pocest-zakladatele-slavie-20200719.html"  title="číst článek: Velvary opět remizovaly. V sobotu zahrají na počest zakladatele Slavie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/6f/mzvelvarybene-46_denik-210-3x2.jpg" width="210" height="140" alt="Velvary (v růžovém) hostily v dalším kole FORTUNA:ČFL Benešov." title="Velvary (v růžovém) hostily v dalším kole FORTUNA:ČFL Benešov." srcset="https://g.denik.cz/20/6f/mzvelvarybene-46_denik-210-3x2.jpg 1x, https://g.denik.cz/20/6f/mzvelvarybene-46_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/velvary-opet-remizovaly-v-sobotu-zahraji-na-pocest-zakladatele-slavie-20200719.html"      
>
            <h3 class="box-article-title fs20">Velvary opět remizovaly. V sobotu zahrají na počest zakladatele Slavie</h3>
            <h4 class="box-article-perex fs16">Také druhé přípravné utkání fotbalistů Velvar dopadlo smírně. Potom, co remizovali s pražskou…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/s-rytiri-se-prohanel-na-lede-i-rus-sorokin-20200720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/08/14t1763_denik-120-3x2.jpg" width="120" height="80" alt="Kladno - Jihlava 5:2. David Růžička slaví první gól" title="Kladno - Jihlava 5:2. David Růžička slaví první gól" srcset="https://g.denik.cz/20/08/14t1763_denik-120-3x2.jpg 1x, https://g.denik.cz/20/08/14t1763_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/s-rytiri-se-prohanel-na-lede-i-rus-sorokin-20200720.html" tabindex="-1" title="číst článek: S Rytíři se proháněl na ledě i Rus Sorokin" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">S Rytíři se proháněl na ledě i Rus Sorokin</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/takovy-zapas-jsem-jeste-nehral-jagr-uz-laka-fanousky-na-hokej-pod-sirakem.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/65/img-9366sparta_denik-120-3x2.jpg" width="120" height="80" alt="Jaromír Jágr v dresu Kladna" title="Jaromír Jágr v dresu Kladna" srcset="https://g.denik.cz/20/65/img-9366sparta_denik-120-3x2.jpg 1x, https://g.denik.cz/20/65/img-9366sparta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/takovy-zapas-jsem-jeste-nehral-jagr-uz-laka-fanousky-na-hokej-pod-sirakem.html" tabindex="-1" title="číst článek: Takový zápas jsem ještě nehrál! Jágr už láká fanoušky na hokej pod širákem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Takový zápas jsem ještě nehrál! Jágr už láká fanoušky na hokej pod širákem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/odejde-ceska-stalice-z-nhl-frolikovi-se-ozval-rusky-omsk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/1a/img-2409e_denik-120-3x2.jpg" width="120" height="80" alt="7. ročník Memoriálu M. Ježka opět ozdobily hvězdy hokejového i fotbalového nebe. Michael Frolík se fotil s fanoušky" title="7. ročník Memoriálu M. Ježka opět ozdobily hvězdy hokejového i fotbalového nebe. Michael Frolík se fotil s fanoušky" srcset="https://g.denik.cz/20/1a/img-2409e_denik-120-3x2.jpg 1x, https://g.denik.cz/20/1a/img-2409e_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/odejde-ceska-stalice-z-nhl-frolikovi-se-ozval-rusky-omsk.html" tabindex="-1" title="číst článek: Odejde česká stálice z NHL? Frolíkovi se ozval ruský Omsk" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odejde česká stálice z NHL? Frolíkovi se ozval ruský Omsk</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-je-tady-nova-varka-humoru-s-jirim-cinkeisem-20200720.html" tabindex="-1" title="číst článek: OBRAZEM: Je tady nová várka humoru s Jiřím Cinkeisem">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Je tady nová várka humoru s Jiřím Cinkeisem</h3>
			    </a>
				<a href="/ctenar-reporter/nadace-podporila-dobrovolne-hasice-ze-ziliny-nakupem-tabletu-a-kamer-20200715.html" tabindex="-1" title="číst článek: Nadace podpořila dobrovolné hasiče ze Žiliny nákupem tabletu a kamer">
			        <h3 class="ugc-promo__article-title">Nadace podpořila dobrovolné hasiče ze Žiliny nákupem tabletu a kamer</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457215083"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zoo-zakazala-lidem-z-ostravska-vstup-je-to-pres-caru-pisou-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/87018e8709d1d11790936b4bd0db86a9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zoo-zakazala-lidem-z-ostravska-vstup-je-to-pres-caru-pisou-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Návštěvníkům z Ostravska vstup zakázán, napsala zoo. Lidé se bouří" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Návštěvníkům z Ostravska vstup zakázán, napsala zoo. Lidé…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hruzny-nalez-v-aute-na-plzensku-vedle-mrtveho-ridice-lezela-zbran.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/47714a830fad5af78a872ff8835d8455.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hruzny-nalez-v-aute-na-plzensku-vedle-mrtveho-ridice-lezela-zbran.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hrůzný nález v autě na Plzeňsku! Vedle mrtvého řidiče ležela zbraň" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hrůzný nález v autě na Plzeňsku! Vedle mrtvého řidiče…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-stikova-libanky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková" title="Monika Štiková" srcset="https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/untitled-collage-11-d200720a58af1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-stikova-libanky.html" tabindex="-1" title="číst článek: Po svatbě je čeká cesta do ráje: Monika Štiková promluvila o líbánkách i miminku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Po svatbě je čeká cesta do ráje: Monika Štiková promluvila o líbánkách i miminku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html" tabindex="-1" title="číst článek: Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg" width="120" height="80" alt="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" title="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" srcset="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html" tabindex="-1" title="číst článek: Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková svatba" title="Monika Štiková svatba" srcset="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html" tabindex="-1" title="číst článek: Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/7/6/4/1877764-500-810.jpg" width="180" alt="TESCO - Léto nízkých cen">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Léto nízkých cen
                        <div class="prometheus-date">08.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/9/7/8/1888978-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">16.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/1/7/7/1888177-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik--elektrikar-49527709-waa1zb.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik - elektrikář, 20 000 Kč" target="_blank" rel="noopener">
				       	Technik - elektrikář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-51343481-wkfypp.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 17 500 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-materske-skoly-51451419-wfy6w7.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka mateřské školy, 14 000 Kč" target="_blank" rel="noopener">
				       	Učitel/ka mateřské školy, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-pro-vyrobu-stinici-51362139-wcrn1w.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér pro výrobu stínící techniky, 35 000 Kč" target="_blank" rel="noopener">
				       	Montér pro výrobu stínící techniky, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-potravinarske-49567791-w1qq75.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník potravinářské výroby tyčinek, 17 000 Kč" target="_blank" rel="noopener">
				       	Dělník potravinářské výroby tyčinek, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-49547329-wa2cfq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 25 000 Kč" target="_blank" rel="noopener">
				       	Svářeči, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-kovovych-konstrukci-50043141-wu1p3x.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér kovových konstrukcí, 18 500 Kč" target="_blank" rel="noopener">
				       	Montér kovových konstrukcí, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-drevoobrabecich-52349153-w4s59t.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha dřevoobráběcích strojů, 20 000 Kč" target="_blank" rel="noopener">
				       	Obsluha dřevoobráběcích strojů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-Fami-Kombi-1593498735453279.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-77k-Sedan-Limuzina-1593413663900384.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-Nove-Kombi-1593597119649630.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-0-L1H1-c-Van-Minibus-1594296274378588.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Ford Transit Custom první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-16V-Kombi-1595239502903219.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max koupeno v D" target="_blank" rel="noopener">
			          	Ford C-Max koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-2-0-L2H1-na-Kombi-159474156364829.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Tourneo Custom první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Connect/Tourneo-Connect-1-5-TITANIU-MPV-1594640343396106.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Tourneo Connect první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-2-2-9-mist-Kombi-1593768205427685.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Ford Tourneo Custom první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-m-feel-1-5-bluehdi-100-man5-37120176.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo M Feel 1.5 BlueHDi 100 MAN5" target="_blank" rel="noopener">
			          	Citroën Berlingo M Feel 1.5 BlueHDi 100 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x1/suv/nafta/bmw-x1-2-0-sdrive-18d-m-sport-17142348.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 2,0 SDRIVE 18D M SPORT" target="_blank" rel="noopener">
			          	BMW X1 2,0 SDRIVE 18D M SPORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/sedan/benzin/volkswagen-golf-1-0-tsi-cr-dsg-dph-81kw-51077144.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.0 TSI ČR DSG DPH 81KW" target="_blank" rel="noopener">
			          	Volkswagen Golf 1.0 TSI ČR DSG DPH 81KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-280-cdi-amg-18860628.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M ML 280 CDI AMG" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M ML 280 CDI AMG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-70-kw-combi-style-6250224.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI 70 kW  Combi Style" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI 70 kW  Combi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/benzin/mitsubishi-outlander-2-0-intense-cvt-4wd-7340170.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2,0 INTENSE CVT 4WD" target="_blank" rel="noopener">
			          	Mitsubishi Outlander 2,0 INTENSE CVT 4WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-t5-2-0-tdi-103-kw-dloha-verze-18860478.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter T5 2.0 TDI 103 KW DLOHÁ VERZE" target="_blank" rel="noopener">
			          	Volkswagen Transporter T5 2.0 TDI 103 KW DLOHÁ VERZE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-smile-1-2-55kw-75k-mt5-50753210.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa SMILE 1.2 (55kW/75k) MT5" target="_blank" rel="noopener">
			          	Opel Corsa SMILE 1.2 (55kW/75k) MT5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-lany-u-lipky-3955051#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lány, U lipky Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Lány, U lipky Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kladno-3955019#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno Prodej domu" target="_blank" rel="noopener">
			          	Kladno Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-slany-3955007#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slaný Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Slaný Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-anglicka-2318-3954999#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Anglická 2318 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Kladno, Anglická 2318 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-m-svabinskeho-898-3954858#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, M. Švabinského 898 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kladno, M. Švabinského 898 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ledce-3954552#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ledce Prodej domu" target="_blank" rel="noopener">
			          	Ledce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hobsovice-3954346#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hobšovice Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Hobšovice Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-gen-piky-3954321#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, gen. Píky Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Kladno, gen. Píky Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kladensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595254951.js"></script>


<!-- https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html -->
<!-- https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html -->
<script>
	if("https:\/\/kladensky.denik.cz\/hokej_region\/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html" != window.location.href && "kladensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kladensky.denik.cz/hokej_region/navrat-mezi-bruslare-bros-bude-v-boleslavi-pilovat-mladezniky-i-acko-20200720.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595254972.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595254951.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595254951.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595254951.css">

</body>
</html>