
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaTitle': 'Lidé odvedle',
		'rubrikaName': 'lide-odvedle',
		'template': 'clanek',
		'title': "Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky",
		'tag': ["Jaromír Jágr", "Kladno", "hokej", "vztah", "Praha", "okres Rakovník", "Orlando Bloom", "hudba", "BMW"],
		'author': 'Rudolf Muzika',
			'publishedDateTime': "2020-04-27T06:20:00+02:00",
        	'modifiedDateTime': "2020-04-27T06:20:00+02:00",
			'articleID': 1297332918,
			'back': "1297332918-13370-20",
		'image': "https:\/\/g.denik.cz\/20\/fd\/elizabeth-kopecka-01_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Kladenský deník", 'link':"kladensky.denik.cz"},
			{'name':"Lidé odvedle", 'link':"https:\/\/kladensky.denik.cz\/lide-odvedle\/"},
			{'name':"Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky", 'link':"https:\/\/kladensky.denik.cz\/lide-odvedle\/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kladensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html",
            "name": "www.denik.cz",
            "headline": "Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky",
            "description": "Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového Kladna, v němž pracuje v marketingu po boku slavného Jaromíra Jágra. Zaelbeth je dvacet pět roků, žije v Praze, ale velký vztah má právě ke Kladnu, či k Rakovnicku a Vysočině, kde žijí její babička a dědeček. ",
            "articleBody":
                    "Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky\nJmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/20/fd/elizabeth-kopecka-01_denik-630-16x9.jpg",
                "description":"Zpěvačka Elizabeth Kopecká.",
                "name":"Zpěvačka Elizabeth Kopecká."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-27T06:20:00+02:00",
            "dateModified": "2020-04-17T15:02:09+02:00",
            "datePublished": "2020-04-27T06:20:00+02:00",
            "keywords": "null",
            "genre": "Lidé odvedle",
            "author": {
                "@type": "Person",
                "name": "Rudolf Muzika"
            },
            "editor": {
                "@type": "Person",
                "name": "Rudolf Muzika"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Lidé odvedle",
            "item": "https:\/\/kladensky.denik.cz\/lide-odvedle\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky",
            "item": "https:\/\/kladensky.denik.cz\/lide-odvedle\/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového… - 1 kapitola">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Kladno, Rytíři, Jaromír Jágr, Elizabeth Kopecká">
    <meta name="author" content="Rudolf Muzika">


	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html">
	<meta property="og:title" content="Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky">
	<meta property="og:description" content="Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového Kladna, v němž pracuje v marketingu po boku slavného Jaromíra Jágra. Zaelbeth je dvacet pět roků, žije v Praze, ale velký vztah má právě ke Kladnu, či k Rakovnicku a Vysočině, kde žijí její babička a dědeček.  - 1 kapitola">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky">
	<meta name="twitter:description" content="Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového Kladna, v němž pracuje v marketingu po boku slavného Jaromíra Jágra. Zaelbeth je dvacet pět roků, žije v Praze, ale velký vztah má právě ke Kladnu, či k Rakovnicku a Vysočině, kde žijí její babička a dědeček.  - 1 kapitola">
	<meta property="og:image" content="https://g.denik.cz/20/fd/elizabeth-kopecka-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zpěvačka Elizabeth Kopecká.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/fd/elizabeth-kopecka-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/fd/elizabeth-kopecka-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta property="article:published_time" content="2020-04-27T06:20:00+02:00">
    <meta property="article:modified_time" content="2020-04-27T06:20:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1587654736.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1587654739.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1587654739.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1587654739.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1587654739.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Flide-odvedle%2Fzpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

            <li>

                <a href="https://kladensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kladno', 'eventLabel': &quot;kladensky.denik.cz&quot;})" href="/mikroregion/kladno.html">KLADNO</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slaný', 'eventLabel': &quot;kladensky.denik.cz&quot;})" href="/mikroregion/slany.html">SLANÝ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://kladensky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kladensko', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Kladensko
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  class="active">
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://kladensky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kladensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://kladensky.denik.cz/tema/koronavirus-na-kladensku.html" class="text">Koronavirus na Kladensku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kladensku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 06:20 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html&text=Elizabeth%20Kopeck%C3%A1%3A%20Pom%C3%A1h%C3%A1%20J%C3%A1grovi%20s%20kladensk%C3%BDm%20hokejem%20a%20sn%C3%AD%20o%20dr%C3%A1ze%20zp%C4%9Bva%C4%8Dky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Flide-odvedle%2Fzpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html&subject=Elizabeth%20Kopeck%C3%A1%3A%20Pom%C3%A1h%C3%A1%20J%C3%A1grovi%20s%20kladensk%C3%BDm%20hokejem%20a%20sn%C3%AD%20o%20dr%C3%A1ze%20zp%C4%9Bva%C4%8Dky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového Kladna, v němž pracuje v marketingu po boku slavného Jaromíra Jágra. Zaelbeth je dvacet pět roků, žije v Praze, ale velký vztah má právě ke Kladnu, či k Rakovnicku a Vysočině, kde žijí její babička a dědeček. </p>


        <div class="article-text article-content bbtext"><article id="kapitola" class="chapter">
    <div class="chapter__nav">
	    <div class="chapter__arrow chapter__arrow--prev js-chapter-prev">
    	   Předchozí
    	</div>
        <div class="chapter__count">
            <span class="js-chapter-count">1</span><span> z 12</span>
        </div>
		<div class="chapter__arrow chapter__arrow--next js-chapter-next">
    		Další
    	</div>
    </div>
    <div class="chapter__content">
        <div id="cx_paywall_chapter" class="paywall paywall-article-chapter">
            <div id="js-chapter" class="beforeInit" data-slide="0">
                <div>
                        <div class="slide ">
                            <div class="chapter__item-content">
                                <h2 class="pseudo-h3">Elizabeth Kopecká: Pomáhá Jágrovi s kladenským hokejem a sní o dráze zpěvačky</h2>
<p>Jmenuje se Elizabeth Kopecká, jako umělecké jméno používá Zaelbeth. Je zpěvačkou, ale zároveň se stará o produkci zápasů hokejového Kladna, v němž pracuje v marketingu po boku slavného Jaromíra Jágra. Zaelbeth je dvacet pět roků, žije v Praze, ale velký vztah má právě ke Kladnu, či k Rakovnicku a Vysočině, kde žijí její babička a dědeček. Vystudovala bakaláře na Fakultě humanitních studií Univerzity Karlovy a nyní absolvuje magisterské studium na Fakultě sociálních věd UK. Jejím největším snem je stát se populární zpěvačkou.</p>
<p><img src="https://g.denik.cz/20/3e/elizabeth-kopecka-zpevacka-lide-odvedle-kladno-03_denik-630.jpg" alt="Asistentka Jaromíra Jágra Elizabeth Kopecká." title="Asistentka Jaromíra Jágra Elizabeth Kopecká." class="w600" data-autor="Deník / Michal Bílek" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Elizabeth zpívá od malička. Deset let v Bambini di Praga a od svých dvaceti let také se známým skladatelem Janem P. Muchowem. Hudba je její vášeň, miluje ji. A teď už i skládá. „Vždycky jsem raději zpívala převzaté písničky a ke skládání vlastní hudby měla respekt, ale teď se o to snažím. Doba je v tomhle těžká, dobrou písničku vám nikdo jen tak nesloží, pokud nemáte velké jméno.“ Zaelbeth tak musela sednout za klavír, který se učila jako malá deset roků pod vedením přísné učitelky z Ruska. Pomohl i známý z kapely, který ji s klavírem také pomohl a hlavně naučil komponovat.</p>
<p><img src="https://g.denik.cz/20/fd/elizabeth-kopecka-01_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká." title="Zpěvačka Elizabeth Kopecká." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Zatím se věnuje jakémusi elektronickému popu, ale stále více zvažuji návrat z reálným nástrojům, které se podle ní zbytečně z hudby vytrácejí. „Ráda bych vše postavila na kytarách a klavíru. Moje hudba je pomalejší a třeba poslední song je prostě o zlomeném srdci. S čímž se spousta lidí může ztotožnit, protože se to týká řady z nás – každý jsme někdo narazili na někoho, koho nemůžeme mít. Je to tedy hodně osobní, ale myslím, že by to mohlo zafungovat. Až pomine koronavirová krize, ráda bych ho vydala.“</p>
<p><img src="https://g.denik.cz/20/32/elizabeth-kopecka_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká." title="Zpěvačka Elizabeth Kopecká." class="w600" data-autor="Andrea Vopičková" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Co dělat, aby se člověk prosadil v drsném světě showbyznysu? Podle Elizabeth je to hodně o štěstí a schopnosti být ve správnou chvíli na správném místě. „Mockrát jsem to chtěla vzdát, protože samozřejmě existuje protekce, kontakty… Já dala před časem stranou svůj sen stát se zpěvačkou a hlásila se na FAMU na produkci, později na humanitní vědy. Ale jednou mi kamarád pozval do Café baru Savoy, kde seděli režisér Jakub Kohák, Slávek Horák a Honza Muchow. Měla jsem zazpívat a Honza Muchow mě poté pozval do studia. Byla to právě jedna z těch náhod, které vám mohou pomoci.“</p>
<p><img src="https://g.denik.cz/20/23/elizabeth-kopecka-zpevacka-lide-odvedle-kladno-06_denik-630.jpg" alt="Asistentka Jaromíra Jágra Elizabeth Kopecká." title="Asistentka Jaromíra Jágra Elizabeth Kopecká." class="w600" data-autor="Deník / Michal Bílek" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Jan P. Muchow Zaelbeth hodně pomáhá, stal se jejím mentorem. Sedí si hudebně i lidsky, věřil jí, dal jí šanci. „Takových lidí, kteří vám chtějí nezištně pomoci, je málo. Jsou to většinou ti, kteří už něčeho dosáhli a jsou nad věcí – myslí jinak. Pak jsou ti, kteří třeba také něco dokázali, ale bojí se o svou pozici. A to neplatí jen o showbyznysu.“<br />Zaelbeth se nepokouší propracovat do showbyznysu přes soutěže jakou je Superstar, i když nepopírá, že jednou to zkusila. Bylo jí ale jen čtrnáct let a poslali ji domů, že je příliš mladá. Druhý pokus už nedala.</p>
<p><img src="https://g.denik.cz/20/1b/elizabeth-kopecka-zpevacka-lide-odvedle-kladno-08_denik-630.jpg" alt="Asistentka Jaromíra Jágra Elizabeth Kopecká." title="Asistentka Jaromíra Jágra Elizabeth Kopecká." class="w600" data-autor="Deník / Michal Bílek" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>„Není to soutěž úplně o zpívání, ale spíše o show. Volím jinou cestu, i když vidím, že i tam se objevuje spousta talentů. V Superstar sice získáte spoustu fanoušků za krátkou dobu, ale je otázkou, zda je zajímáte i poté, co soutěž skončí. Raději si dělám věci po svém a kvalitně a možná proto jsem ještě v pětadvaceti úplně neprorazila, ale prostě nechci vydávat blbosti, za kterými si nestojím.“</p>
<p><img src="https://g.denik.cz/20/90/elizabeth-kopecka-zpevacka-lide-odvedle-kladno-07_denik-630.jpg" alt="Asistentka Jaromíra Jágra Elizabeth Kopecká." title="Asistentka Jaromíra Jágra Elizabeth Kopecká." class="w600" data-autor="Deník / Michal Bílek" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Jak se zpěvačka dostala do marketingové kanceláře Rytířů Kladno? I tady pomohla náhoda. Elizabeth byla vždycky fanynkou hokeje, doma fandila celá rodina. S Rytíři se potkala na jedné společenské akci, měla právě po státnicích, končila stáž v marketingu BMW a hledala práci. Dohodli se na zkoušce a hned si lidsky i pracovně sedli. Nakonec zůstala celou extraligovou sezonu. „Panuje tady skvělá kamarádská atmosféra. Vedení, ať už Jarda Jágr nebo můj přímý šéf Jirka Kalla, což je Jardův synovec, mi vycházejí vstříc i se školou a zpíváním. Já se snažím to nahradit třeba o víkendech, kdy se hrály zápasy. Jsem tady strašně spokojená, a pokud mě budou chtít, zůstanu dál.“</p>
<p><img src="https://g.denik.cz/20/4e/elizabeth-kopecka-04_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká a Jaromír Jágr." title="Zpěvačka Elizabeth Kopecká a Jaromír Jágr." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Před zápasem se Zlínem si Zaelbeth zazpívala před pěti tisíci diváky českou státní hymnu. A neskrývá, že měla trému. „Před tolika lidmi jsem skutečně nikdy nezpívala a Jardovi a klukům jsem vděčná, že mi to umožnili. Byl tam velký stud a z něj pramenila i jedna chyba při nadechnutí. Jarda si jí všiml. Nicméně byla čest zpívat pro klub, který mám ráda, pro jeho hráče a fanoušky, jichž si ohromně cením.“</p>
<p><img src="https://g.denik.cz/20/00/elizabeth-kopecka-02_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká." title="Zpěvačka Elizabeth Kopecká." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Ze sestupu Kladna po jediné sezoně byla Elizabeth hodně smutná, extraligu si užívala. Hráči podle ní hráli výborný hokej, bavili diváky. I proto by byla ráda, kdyby se stal zázrak a Kladno se zase mezi smetánku vrátilo. „Bez Jardy Jágra to nebude ono. On táhl lidi do hledišť, bylo se nač těšit. Ale nejsem prorok a netuším, jak to dopadne.“</p>
<p>S hráči vycházela Elizabeth výborně, podle ní ženy do hokeje patří také. Přinesou vážnost, určitou něhu, také legraci. I proto jí řada borců, kteří opouštějí kladenské řady, bude chybět. Včetně cizinců, kterých bylo v týmu několik a právě Elizabeth měla na starosti komunikaci, protože mluví výborně anglicky. Na tiskové konference vodila zástupce hostujících mužstev a ti často lákali, ať přejde k nim, tomu se ale jen směje. „Já zůstanu věrná Kladnu! Sice z vesnice na Vysočině, odkud je děda, je blízko do Pardubic, kam jezdí na hokej kamarádi, ale v mém životě se vše uspořádalo tak, že moje srdce patří Kladnu.“</p>
<p><img src="https://g.denik.cz/20/fa/elizabeth-kopecka-06_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká, Orlando Bloom a marketingový šéf Rytířů Jiří Kalla." title="Zpěvačka Elizabeth Kopecká, Orlando Bloom a marketingový šéf Rytířů Jiří Kalla." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>V sezoně se objevil na kladenském stadionu při zápase s Třincem naprosto nečekaně slavný herec Orlando Bloom, který v Čechách natáčí. Ač se mnoho lidí domnívalo, že za slavnou návštěvou stojí Jaromír Jágr, byla to právě Elizabeth Kopecká, kdo vše spunktoval. Jako zpěvačka má kamarády ve filmovém průmyslu, tak se s Bloomem seznámila. A později oslovil produkční tiskového mluvčího Lukáše Jůdla, že je fanouškem hokeje a že by rád přijel na zápas. I s Orlandem, který se díky známosti s Kopeckou nebál neznámého. Poté se Kladeňáci s Orlandem potkali na natáčení, kde ho osobně pozvali na hokej.</p>
<p><img src="https://g.denik.cz/20/43/elizabeth-kopecka-05_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká a Orlando Bloom." title="Zpěvačka Elizabeth Kopecká a Orlando Bloom." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>Bloom nakonec se členy štábu do Kladna dorazil a nelitoval. Zpočátku to nebylo ideální, protože seděl ve V.I.P. za sklem a tam na něj atmosféra tolik nedýchala. A tak Elizabeth s Jiřím Kallou napadlo vzít ho mezi střídačky. „To pro něj bylo něco neskutečného, vtáhlo ho to. Zůstal až do konce, pozdravil se s Jardou i dalšími hráči. Pro všechny na stadionu to bylo překvapení, protože jsme nic dopředu nechtěli říkat. Slíbit takovou věc a pak kdyby nikdo nepřišel, tak vypadáme jako pitomci. Nakonec se to povedlo skvěle a Orlando třeba dorazí zase.“</p>
<p><img src="https://g.denik.cz/20/84/elizabeth-kopecka-03_denik-630.jpg" alt="Zpěvačka Elizabeth Kopecká, Orlando Bloom (uprostřed) a mluvčí Rytířů Lukáš Jůdl." title="Zpěvačka Elizabeth Kopecká, Orlando Bloom (uprostřed) a mluvčí Rytířů Lukáš Jůdl." class="w600" data-autor="archiv E. Kopecké" /></p>

                            </div>
                        </div>
                        <div class="slide hide">
                            <div class="chapter__item-content">
                                
<p>A co Elizabeth Kopecká a bulvární noviny, které často o jejím vztahu s Jaromírem Jágrem spekulují, že za ním je víc než pracovní svazek? Mladá dáma je v pohodě, spíše se tomu usmívá. „Jarda je skvělý člověk, pro mě vzor. Pokaždé mi pomohl, poradil, nikdy nebyl nepříjemný. Hodně mě inspiruje, co dokázal, protože vidím, že bez tvrdé práce nedojdete tam, kam chcete. A bulvár? Já nikdy nebyla tou, co by něco musela vysvětlovat a odůvodňovat. Já pravdu znám, znají ji moji blízcí. Lidé budou vždycky mluvit, ale pro mě je Jarda doufám kamarádem a neskutečným vzorem.“</p>
<p><img src="https://g.denik.cz/20/51/elizabeth-kopecka-zpevacka-lide-odvedle-kladno-04_denik-630.jpg" alt="Asistentka Jaromíra Jágra Elizabeth Kopecká." title="Asistentka Jaromíra Jágra Elizabeth Kopecká." class="w600" data-autor="Deník / Michal Bílek" /></p>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </div>
</article>
</div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/rudolf-muzika-899.html">Rudolf Muzika</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:20</span>
    <a href="/diskuse/nova/8htvy.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html&text=Elizabeth%20Kopeck%C3%A1%3A%20Pom%C3%A1h%C3%A1%20J%C3%A1grovi%20s%20kladensk%C3%BDm%20hokejem%20a%20sn%C3%AD%20o%20dr%C3%A1ze%20zp%C4%9Bva%C4%8Dky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Flide-odvedle%2Fzpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html&subject=Elizabeth%20Kopeck%C3%A1%3A%20Pom%C3%A1h%C3%A1%20J%C3%A1grovi%20s%20kladensk%C3%BDm%20hokejem%20a%20sn%C3%AD%20o%20dr%C3%A1ze%20zp%C4%9Bva%C4%8Dky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jaromír Jágr" href="/tagy/jaromir-jagr-890.html">Jaromír Jágr, </a></li>
                    <li><a title="Štítek: Kladno" href="/tagy/kladno-319.html">Kladno, </a></li>
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: vztah" href="/tagy/vztah-78012.html">vztah, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: okres Rakovník" href="/tagy/okres-rakovnik-3558.html">okres Rakovník, </a></li>
                    <li><a title="Štítek: Orlando Bloom" href="/tagy/orlando-bloom-23854.html">Orlando Bloom, </a></li>
                    <li><a title="Štítek: hudba" href="/tagy/hudba-2372.html">hudba, </a></li>
                    <li><a title="Štítek: BMW" href="/tagy/bmw-1292.html">BMW</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="510839385,1935271934,8921192,1245467130,2880919256,3623916997,501535168,1385680024,1528777893"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letni-detske-tabory-jsou-naplnene-nabidka-se-patrne-jeste-rozsiri-20200426.html"  title="číst článek: Letní dětské tábory jsou naplněné, nabídka se patrně ještě rozšíří" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/d9/na-detsky-tabor-zavital-i-ministrsads-03_denik-210-3x2.jpg" width="210" height="140" alt="Dětský tábor, ilustrační foto" title="Dětský tábor, ilustrační foto" srcset="https://g.denik.cz/27/d9/na-detsky-tabor-zavital-i-ministrsads-03_denik-210-3x2.jpg 1x, https://g.denik.cz/27/d9/na-detsky-tabor-zavital-i-ministrsads-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/letni-detske-tabory-jsou-naplnene-nabidka-se-patrne-jeste-rozsiri-20200426.html"      
>
            <h3 class="box-article-title fs20">Letní dětské tábory jsou naplněné, nabídka se patrně ještě rozšíří</h3>
            <h4 class="box-article-perex fs16">Volnočasové středisko Labyrint Kladno pořádá pro děti a mládež o letních prázdninách celkem 24…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/farni-charita-slany-pokracuje-i-nadale-v-nakupech-pro-seniory-20200426.html"  title="číst článek: Farní charita Slaný pokračuje i nadále v nákupech pro seniory" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/63/slany-farni-charita-nakupy-pro-seniory_denik-210-3x2.jpg" width="210" height="140" alt="Farní charita Slaný - nákupy pro seniory." title="Farní charita Slaný - nákupy pro seniory." srcset="https://g.denik.cz/20/63/slany-farni-charita-nakupy-pro-seniory_denik-210-3x2.jpg 1x, https://g.denik.cz/20/63/slany-farni-charita-nakupy-pro-seniory_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/farni-charita-slany-pokracuje-i-nadale-v-nakupech-pro-seniory-20200426.html"      
>
            <h3 class="box-article-title fs20">Farní charita Slaný pokračuje i nadále v nákupech pro seniory</h3>
            <h4 class="box-article-perex fs16">Na základě uvolnění vládních opatření a ukončení karantény v Domě s pečovatelskou službou Slaný…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-trikolor-6233520.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06233520_1/1581101300" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-trikolor-6233520.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div>1,0 T-GDi Trikolor</div>
	                	<div class="service-box-strong">289 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-quattro-s-tronic-17142386.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17142386_20/1581411485" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a6/sedan/nafta/audi-a6-2-0-tdi-quattro-s-tronic-17142386.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A6</h3>
	                   	<div>2,0 TDI QUATTRO S TRONIC</div>
	                	<div class="service-box-strong">569 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-cc/liftback/nafta/volkswagen-cc-2-0-bmt-dsg-17142419.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17142419_19/1585215549" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-cc/liftback/nafta/volkswagen-cc-2-0-bmt-dsg-17142419.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen CC</h3>
	                   	<div>2,0 BMT DSG</div>
	                	<div class="service-box-strong">479 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-kladensku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"  title="číst článek: Koronavirus na Kladensku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-kladensku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Kladensku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda vyhlásila zákaz volného pohybu osob a zároveň…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48885693-wcsd3n.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha konvenčních soustruhů…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48506531-w3csxv.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svářeč. Požadované vzdělání: základní +…</div>
				       	<div class="service-box-strong">17 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48872695-wakqah.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vodohospodari-ukoncili-pravidelnou-jarni-valku-s-potkany-20200427.html"  title="číst článek: Vodohospodáři ukončili pravidelnou jarní válku s potkany" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/07/kanalizace-deratizace-navnada-potkani-pt180216-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/29/07/kanalizace-deratizace-navnada-potkani-pt180216-03_denik-210-3x2.jpg 1x, https://g.denik.cz/29/07/kanalizace-deratizace-navnada-potkani-pt180216-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vodohospodari-ukoncili-pravidelnou-jarni-valku-s-potkany-20200427.html"      
>
            <h3 class="box-article-title fs20">Vodohospodáři ukončili pravidelnou jarní válku s potkany</h3>
            <h4 class="box-article-perex fs16">Jarní vlna nekonečné každoroční války Středočeských vodáren (SVAS) s hlodavci je ukončena.…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-ma-uz-cesko-koronavirus-pod-kontrolou-20200427.html"  title="číst článek: ČERNÁ A BÍLÁ: Má už Česko koronavirus pod kontrolou?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/77/cerna-a-bila-27-4-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" srcset="https://g.denik.cz/1/77/cerna-a-bila-27-4-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/cerna-a-bila-27-4-2020-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-ma-uz-cesko-koronavirus-pod-kontrolou-20200427.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má už Česko koronavirus pod kontrolou?</h3>
            <h4 class="box-article-perex fs16">Počet nakažených se zatím vyvíjí podle superoptimistického scénáře. Nemocnice zvládají pomáhat…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-vodarenska-3928558#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea5fa524fe078.83328745.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-vodarenska-3928558#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, Vodárenská">Kladno, Vodárenská</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-slany-cyrila-boudy-3928408#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea4a9addb8223.35469655.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-slany-cyrila-boudy-3928408#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slaný, Cyrila Boudy">Slaný, Cyrila Boudy</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 730 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebusice-3928230#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ea35f95df4540.49668089.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebusice-3928230#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třebusice">Třebusice</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 600 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/redaktori-vari-hovezi-hamburger-s-domacimi-bulkami-20200425.html"  title="číst článek: Redaktoři vaří: Hovězí hamburger s domácími bulkami" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/dd/20200421-195839_denik-210-3x2.jpg" width="210" height="140" alt="Hovězí hamburger s domácími bulkami." title="Hovězí hamburger s domácími bulkami." srcset="https://g.denik.cz/4/dd/20200421-195839_denik-210-3x2.jpg 1x, https://g.denik.cz/4/dd/20200421-195839_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/redaktori-vari-hovezi-hamburger-s-domacimi-bulkami-20200425.html"      
>
            <h3 class="box-article-title fs20">Redaktoři vaří: Hovězí hamburger s domácími bulkami</h3>
            <h4 class="box-article-perex fs16">Nouzový stav v České republice s sebou přinesl v tisících domácností mimo jiného i každodenní…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace-20200427.html"  title="číst článek: V Kročehlavech přibudou parkovací místa a opraví tu i komunikace" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/79/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace-03_denik-210-3x2.jpg" width="210" height="140" alt="V Kročehlavech přibudou parkovací místa a opraví i komunikace." title="V Kročehlavech přibudou parkovací místa a opraví i komunikace." srcset="https://g.denik.cz/20/79/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace-03_denik-210-3x2.jpg 1x, https://g.denik.cz/20/79/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/v-krocehlavech-pribudou-parkovaci-mista-a-opravi-i-komunikace-20200427.html"      
>
            <h3 class="box-article-title fs20">V Kročehlavech přibudou parkovací místa a opraví tu i komunikace</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V kladenské čtvrti Kročehlavy přibudou nová parkovací místa. Město zde opraví…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/knihovny-na-kladensku-otevrou-spise-az-v-utery-20200426.html"  title="číst článek: Knihovny na Kladensku už otevírají" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ff/knihovnarrr_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/20/ff/knihovnarrr_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ff/knihovnarrr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/knihovny-na-kladensku-otevrou-spise-az-v-utery-20200426.html"      
>
            <h3 class="box-article-title fs20">Knihovny na Kladensku už otevírají</h3>
            <h4 class="box-article-perex fs16">Uvolňování vládních opatření kvůli nebezpečí nákazy koronavirem s sebou přináší i možnost znovuotevření knihoven. Změna přišla celkem náhle, proto většina…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zlodej-si-odnesl-z-terasy-ve-smecne-ratanovy-nabytek-20200426.html"  title="číst článek: Zloděj si odnesl z terasy ve Smečně ratanový nábytek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/65/zlodej-lupic-kradez-vloupani-zamek-zabezpeceni-zajisteni250918-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/17/65/zlodej-lupic-kradez-vloupani-zamek-zabezpeceni-zajisteni250918-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/65/zlodej-lupic-kradez-vloupani-zamek-zabezpeceni-zajisteni250918-hk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/zlodej-si-odnesl-z-terasy-ve-smecne-ratanovy-nabytek-20200426.html"      
>
            <h3 class="box-article-title fs20">Zloděj si odnesl z terasy ve Smečně ratanový nábytek</h3>
            <h4 class="box-article-perex fs16">Neznámý pachatel odcizil tento týden z terasy ve Smečně ratanový zahradní nábytek. Událost se…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-20200420.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-210-3x2.jpg" width="210" height="140" alt="Majitelka cestovní agentury v Lánech Marie Bočková." title="Majitelka cestovní agentury v Lánech Marie Bočková." srcset="https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-210-3x2.jpg 1x, https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-20200420.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
                <h3 class="box-article-title fs20">Marie Bočková: Už se těším, až zase budeme s radostí cestovat</h3>
                <h4 class="box-article-perex fs16">Jednou z oblastí, které velmi zasáhla aktuální situace spojená s novým typem koronaviru, je…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-20200420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-120-3x2.jpg" width="120" height="80" alt="Majitelka cestovní agentury v Lánech Marie Bočková." title="Majitelka cestovní agentury v Lánech Marie Bočková." srcset="https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-120-3x2.jpg 1x, https://g.denik.cz/20/46/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/marie-bockova-uz-se-tesim-az-zase-budeme-s-radosti-cestovat-20200420.html" tabindex="-1" title="číst článek: Marie Bočková: Už se těším, až zase budeme s radostí cestovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Marie Bočková: Už se těším, až zase budeme s radostí cestovat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/motocykly-a-auta-bavi-vaclava-becvare-cely-zivot-20200313.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/66/motocykly-a-auta-bavi-vaclava-becvare-cely-zivot_denik-120-3x2.jpg" width="120" height="80" alt="Václav Bečvář." title="Václav Bečvář." srcset="https://g.denik.cz/20/66/motocykly-a-auta-bavi-vaclava-becvare-cely-zivot_denik-120-3x2.jpg 1x, https://g.denik.cz/20/66/motocykly-a-auta-bavi-vaclava-becvare-cely-zivot_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/motocykly-a-auta-bavi-vaclava-becvare-cely-zivot-20200313.html" tabindex="-1" title="číst článek: Motocykly a auta baví Václava Bečváře celý život" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Motocykly a auta baví Václava Bečváře celý život</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/lide-odvedle/kdyz-si-neco-vezmu-do-hlavy-tak-to-dobadam-nekdy-to-trva-i-roky-20200306.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/f7/irena-veverkova-kdyz-si-neco-vezmu-do-hlavy-tak-to-dobadam-nekdy-to-trva-i-roky_denik-120-3x2.jpg" width="120" height="80" alt="Irena Veverková" title="Irena Veverková" srcset="https://g.denik.cz/20/f7/irena-veverkova-kdyz-si-neco-vezmu-do-hlavy-tak-to-dobadam-nekdy-to-trva-i-roky_denik-120-3x2.jpg 1x, https://g.denik.cz/20/f7/irena-veverkova-kdyz-si-neco-vezmu-do-hlavy-tak-to-dobadam-nekdy-to-trva-i-roky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/lide-odvedle/" title="Rubrika Lidé odvedle"     
>
        
        Lidé odvedle
    </a>

        </div>
        <a href="/lide-odvedle/kdyz-si-neco-vezmu-do-hlavy-tak-to-dobadam-nekdy-to-trva-i-roky-20200306.html" tabindex="-1" title="číst článek: Když si něco vezmu do hlavy, tak to dobádám. Někdy to trvá i roky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Když si něco vezmu do hlavy, tak to dobádám. Někdy to trvá i roky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/redaktori-vari-hovezi-hamburger-s-domacimi-bulkami-20200425.html" tabindex="-1" title="číst článek: Redaktoři vaří: Hovězí hamburger s domácími bulkami">
			        <h3 class="ugc-promo__article-title">Redaktoři vaří: Hovězí hamburger s domácími bulkami</h3>
			    </a>
				<a href="/ctenar-reporter/redaktori-vari-hrstkova-polevka-20200424.html" tabindex="-1" title="číst článek: Redaktoři vaří: Hrstková polévka">
			        <h3 class="ugc-promo__article-title">Redaktoři vaří: Hrstková polévka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457215083"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/i-kvalitni-spanek-je-pri-hubnuti-dulezity-20200424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0a8e2d27954ba3f8c9f42657503580ad.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/i-kvalitni-spanek-je-pri-hubnuti-dulezity-20200424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: I kvalitní spánek je při hubnutí důležitý" target="_blank">
                <h3 class="box-article-title fs16">I kvalitní spánek je při hubnutí důležitý</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8e5abc1f75a6f84ac0db38e4b48128e6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/funkcni-telo-10denni-plan-20200426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Funkční tělo(10denní plán)" target="_blank">
                <h3 class="box-article-title fs16">Funkční tělo(10denní plán)</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/karlovarsky-hejtman-prosi-o-pomoc-armadu-kraj-nakazu-nezvlada.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ddcf9005b9deb3d34eaed01f1c3fcb10.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/karlovarsky-hejtman-prosi-o-pomoc-armadu-kraj-nakazu-nezvlada.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karlovarský hejtman prosí o pomoc armádu. Kraj nákazu nezvládá" target="_blank">
                <h3 class="box-article-title fs16">Karlovarský hejtman prosí o pomoc armádu. Kraj nákazu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lide-nosi-na-rouskach-sponky-az-odhalite-duvod-mozna-se-zastydite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9c2213e5a1beaf315aa152f99f9038ea.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lide-nosi-na-rouskach-sponky-az-odhalite-duvod-mozna-se-zastydite.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé nosí na rouškách sponky. Až odhalíte důvod, možná se zastydíte" target="_blank">
                <h3 class="box-article-title fs16">Lidé nosí na rouškách sponky. Až odhalíte důvod, možná se…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sarka-rezkova-krize-s-manzelem-kvuli-dominice-gottove.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/29/gottova-d200425ya5hw1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová, Šarka Rezková" title="Dominika Gottová, Šarka Rezková" srcset="https://g.denik.cz/56/29/gottova-d200425ya5hw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/29/gottova-d200425ya5hw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/sarka-rezkova-krize-s-manzelem-kvuli-dominice-gottove.html" tabindex="-1" title="číst článek: Pro dobrotu na žebrotu? Dominika Gottová málem kamarádku připravila o muže!"      target="_blank"
>
            <h3 class="box-article-title fs16">Pro dobrotu na žebrotu? Dominika Gottová málem kamarádku připravila o muže!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/johnny-depp-rozvod-pirati.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/69/pirati-z-karibiku-d181113h9box1_denik-120-3x2.jpg" width="120" height="80" alt="Piráti z karibiku a Johnny Depp" title="Piráti z karibiku a Johnny Depp" srcset="https://g.denik.cz/56/69/pirati-z-karibiku-d181113h9box1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/pirati-z-karibiku-d181113h9box1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/johnny-depp-rozvod-pirati.html" tabindex="-1" title="číst článek: Fanoušci Pirátů touží po Deppovi. Do filmu se ho pokoušejí dostat peticí"      target="_blank"
>
            <h3 class="box-article-title fs16">Fanoušci Pirátů touží po Deppovi. Do filmu se ho pokoušejí dostat peticí</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatopluk-benes-zivotopis-27-4-2007-smrt-30000425.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/f8/svatopluk-benes-d2004257gauj1_denik-120-3x2.jpg" width="120" height="80" alt="Svatopluk Beneš" title="Svatopluk Beneš" srcset="https://g.denik.cz/127/f8/svatopluk-benes-d2004257gauj1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/f8/svatopluk-benes-d2004257gauj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatopluk-benes-zivotopis-27-4-2007-smrt-30000425.html" tabindex="-1" title="číst článek: Vzpomínka na Sváťu Beneše: Gollová mu za dramatických okolností zachránila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Vzpomínka na Sváťu Beneše: Gollová mu za dramatických okolností zachránila život</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zita-kabatova-zivotopis-27-4-1913-narozeniny-30000425.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/60/zita-kabatova_denik-120-3x2.jpg" width="120" height="80" alt="Zita Kabátová" title="Zita Kabátová" srcset="https://g.denik.cz/127/60/zita-kabatova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/60/zita-kabatova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zita-kabatova-zivotopis-27-4-1913-narozeniny-30000425.html" tabindex="-1" title="číst článek: Zita Kabátová: Poměr s Burianem a Novým způsobil problémy všem zúčastněným"      target="_blank"
>
            <h3 class="box-article-title fs16">Zita Kabátová: Poměr s Burianem a Novým způsobil problémy všem zúčastněným</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/8/7/1656787-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">27.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/8/1/8/1721818-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/2/1/9/5/3/1721953-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/2/0/4/5/1732045-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">22.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/3/7/9/6/4/1737964-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">27.04. - 03.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48872695-wakqah.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 23 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-34866622-wcsucb.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 18 000 Kč">
				       	Výroba Zámečníci strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-47351645-wsbrbn.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 20 000 Kč">
				       	Zdravotnictví Zubní lékař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-instalateri-48847851-wrrwx2.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Instalatéři, potrubáři, 20 000 Kč">
				       	Stavebnictví Instalatéři, potrubáři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48856553-we56k1.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 19 500 Kč">
				       	Výroba Montážní dělník, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48508033-w2zhtk.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitelka mateřské školy, 29 490 Kč">
				       	Vzdělávání a školství Učitelka mateřské školy, 29 490 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-34580628-w69ntp.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 500 Kč">
				       	Výroba Montážní dělník, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48872187-w5tqrt.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 12 200 Kč">
				       	Doprava a logistika Manipulační dělník, 12 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-2-0-TDC-SUV-15713952203564217.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-1-9TDI-77KW-Van-Minibus-15664303482785384.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, koupeno v D">
			          	Volkswagen Multivan první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4CRDI-kou-Hatchback-158645173091053.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ, nehavarované">
			          	Hyundai i30 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-2-L2H1-9-Van-Minibus-15737361965491586.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Custom první majitel, servisní knížka, koupeno v NL">
			          	Ford Transit Custom první majitel, servisní knížka, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0i-Style-Kombi-15832395880491893.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-2TDCi-92k-Van-Minibus-1579075931743114.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Custom servisní knížka, koupeno v D">
			          	Ford Transit Custom servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-no-Kombi-15837671348737279.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v A">
			          	Ford Focus koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-2TDCi-114-Van-Minibus-1578577839119274.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Custom servisní knížka, koupeno v D">
			          	Ford Transit Custom servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/liftback/nafta/volkswagen-cc-2-0-bmt-dsg-17142419.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen CC 2,0 BMT DSG">
			          	Volkswagen CC 2,0 BMT DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/benzin/renault-grand-scenic-1-2-tce-7mist-cr-6232534.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Grand Scénic 1,2 TCE,7míst,ČR">
			          	Renault Grand Scénic 1,2 TCE,7míst,ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-custom/mpv/nafta/ford-tourneo-custom-2-2tdci-114kw-titanium-l2h1-se-18781753.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Custom 2.2TDCi,114kW,Titanium,L2H1,se">
			          	Ford Tourneo Custom 2.2TDCi,114kW,Titanium,L2H1,se
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/nafta/toyota-rav4-2-0-d-4d-active-7347015.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota RAV4 2,0 D-4D Active">
			          	Toyota RAV4 2,0 D-4D Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-nova-active-1-2-130k-man-6-37120106.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 NOVÁ ACTIVE 1.2 130k MAN 6">
			          	Peugeot 2008 NOVÁ ACTIVE 1.2 130k MAN 6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-77kw-active-6250265.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI 77kW  Active">
			          	Škoda Octavia 1,6 TDI 77kW  Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-5tdi-9mist-klima-18860011.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter 2,5TDI  9MÍST,KLIMA">
			          	Volkswagen Transporter 2,5TDI  9MÍST,KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-1-6-tdi-77kw-dsg-18860302.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.6 TDI 77KW  DSG">
			          	Volkswagen Touran 1.6 TDI 77KW  DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trebusice-3928230#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebusice Prodej bytu 3+1">
			          	Třebusice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-anglicka-3928215#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Anglická Prodej bytu 3+1">
			          	Kladno, Anglická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-holandska-3928203#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Holandská Prodej bytu 2+kk">
			          	Kladno, Holandská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-ostravska-3928155#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Ostravská Pronájem bytu 3+1">
			          	Kladno, Ostravská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-anglicka-3927715#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Anglická Pronájem bytu 3+1">
			          	Kladno, Anglická Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-smecno-nam-t-g-masaryka-3927706#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Smečno, nám. T. G. Masaryka Pronájem bytu 2+kk">
			          	Smečno, nám. T. G. Masaryka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brandysek-3927634#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brandýsek Prodej domu">
			          	Brandýsek Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-italska-2314-3927631#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Italská 2314 Prodej bytu 3+kk">
			          	Kladno, Italská 2314 Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kladensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//kladensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1587654739.js"></script>


<!-- https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html -->
<!-- https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html -->
<script>
	if("https:\/\/kladensky.denik.cz\/lide-odvedle\/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html" != window.location.href && "kladensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kladensky.denik.cz/lide-odvedle/zpevacka-zaelbeth-pomaha-jagrovi-s-kladenskym-hokejem-20200427.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1587654736.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1587654739.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1587654739.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1587654739.css">

</body>
</html>