

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaTitle': 'Nehody',
		'rubrikaName': 'nehody',
		'template': 'clanek',
		'title': "Po střetu dvou aut zůstala neprůjezdná dálnice D6",
		'tag': ["dálnice", "Praha", "havárie", "silnice", "okres Kladno", "Nové Strašecí", "Male", "Velké Přítočno", "Dálnice D6"],
		'author': 'Milan Holakovský, Kateřina Nič Husárová',
			'publishedDateTime': "2020-03-27T07:41:00+01:00",
        	'modifiedDateTime': "2020-03-27T09:02:00+01:00",
			'articleID': 2511379453,
			'back': "2511379453-5904-20",
		'image': "https:\/\/g.denik.cz\/25\/18\/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Kladenský deník", 'link':"kladensky.denik.cz"},
			{'name':"Nehody", 'link':"https:\/\/kladensky.denik.cz\/nehody\/"},
			{'name':"Po střetu dvou aut zůstala neprůjezdná dálnice D6", 'link':"https:\/\/kladensky.denik.cz\/nehody\/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kladensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html",
            "name": "www.denik.cz",
            "headline": "Po střetu dvou aut zůstala neprůjezdná dálnice D6",
            "description": "Na více než čtyři hodiny se v pátek ráno protáhla uzavírka dálnice D6 Před Velkou Dobrou na Kladensku ve směru jízdy od Prahy na Nové Strašecí. Na dálničním kilometru 15,8 se nad ránem ve čtyři hodiny střetlo osobní auto s nákladním – a šlo o nehodu s vážnými následky: spojenou se zraněním osob i větším únikem paliva. Hasiči také museli použít vyprošťovací zařízení.",
            "articleBody": 
                    "Policisté původně předpokládali, že průjezd by v místě srážky mohl být obnoven kolem osmé ranní – i po čtyřech hodinách od nehody však dálnice nadále zůstávala uzavřená. Policie svůj odhad posunula na čas 9.30 – už záhy však bylo možno tento údaj zmírnit: 8.50. Jak potvrdila mluvčí středočeských hasičů Tereza Fliegerová, hasiči byli k nehodě přivoláni k vyproštění jednoho člověka z osobního vozu. „Osobu jsme z auta vyndali pomocí vyprošťovacího hydraulického zařízení. Dále bylo zapotřebí zajistit únik nafty z nákladního vozidla,“ sdělila mluvčí. Řidič osobního auta utrpěl vážná mnohočetná poranění. Vyprošťování osoby z vozu trvalo hasičům zhruba 40 minut, po celou dobu byla u zraněného prováděna intenzivní lékařská péče. &quot;Po vyproštění byla zraněná osoba uvedena do umělého spánku, připojena na plicní ventilaci a transportována do motolské nemocnice,&quot; potvrdila mluvčí záchranky Petra Effenbergerová.  Omezení spojení s odstraňováním následků poznamenalo provoz v době ranní dopravní špičky. Byť svou roli sehrálo několik faktorů: jde o směr od Prahy a nikoli na Prahu, v pátek před víkendem bývá ranní dopravní nápor slabší než v jiných pracovních dnech, a především se situace na silnicích nyní zásadně zklidnila v souvislosti s omezeními v rámci opatření kvůli šíření nového typu koronaviru. Větší kolony se tudíž netvořily. Dopravu policisté odkláněli na exitu 12 směrem na Malé a Velké Přítočno. „Zde na kruhovém objezdu odbočit vlevo na silnici číslo 10138, dále na silnici číslo 118 až k silnici I\/6, po které dojedeme do Velké Dobré. Zde je možné se napojit opět na D6 na exitu 16,“ radil operační odbor policejního prezidia prostřednictvím Centra dopravních informací. Po osmé hodině však přineslo komplikace při průjezdu zahájení plánovaných prací na opravě železničního přejezdu. Naštěstí již po půl deváté mohla policie oznámit, že trable jsou minulostí a dálnice průjezdná: „ Objízdná trasa zrušena; všechny nehody byly odstraněny a nejsou hlášeny žádné další problémy.“   "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."
                ,"width": 1024,
                "height": 768
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-27T07:41:00+01:00",
            "dateModified": "2020-03-27T09:02:00+01:00",
            "datePublished": "2020-03-27T07:41:00+01:00",
            "keywords": "",
            "genre": "Nehody",
            "author": {
                "@type": "Person",
                "name": "Milan Holakovský, Kateřina Nič Husárová"
            },
            "editor": {
                "@type": "Person",
                "name": "Milan Holakovský, Kateřina Nič Husárová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Nehody",
            "item": "https:\/\/kladensky.denik.cz\/nehody\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Po střetu dvou aut zůstala neprůjezdná dálnice D6",
            "item": "https:\/\/kladensky.denik.cz\/nehody\/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Po střetu dvou aut zůstala neprůjezdná dálnice D6 - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na více než čtyři hodiny se v pátek ráno protáhla uzavírka dálnice D6 Před Velkou Dobrou na Kladensku ve směru jízdy od Prahy na Nové Strašecí. Na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský ,Kateřina Nič Husárová">
	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html">
	<meta property="og:title" content="Po střetu dvou aut zůstala neprůjezdná dálnice D6">
	<meta property="og:description" content="Na více než čtyři hodiny se v pátek ráno protáhla uzavírka dálnice D6 Před Velkou Dobrou na Kladensku ve směru jízdy od Prahy na Nové Strašecí. Na dálničním kilometru 15,8 se nad ránem ve čtyři hodiny střetlo osobní auto s nákladním – a šlo o nehodu s vážnými následky: spojenou se zraněním osob i větším únikem paliva. Hasiči také museli použít vyprošťovací zařízení.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Po střetu dvou aut zůstala neprůjezdná dálnice D6">
	<meta name="twitter:description" content="Na více než čtyři hodiny se v pátek ráno protáhla uzavírka dálnice D6 Před Velkou Dobrou na Kladensku ve směru jízdy od Prahy na Nové Strašecí. Na dálničním kilometru 15,8 se nad ránem ve čtyři hodiny střetlo osobní auto s nákladním – a šlo o nehodu s vážnými následky: spojenou se zraněním osob i větším únikem paliva. Hasiči také museli použít vyprošťovací zařízení.">
	<meta property="og:image" content="https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta property="article:published_time" content="2020-03-27T07:41:00+01:00">
    <meta property="article:modified_time" content="2020-03-27T09:02:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584628411.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fnehody%2Fpo-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

        <li>
           
            <a href="https://kladensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://kladensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kladensky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://kladensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://kladensky.denik.cz/tema/koronavirus-na-kladensku.html" class="text">Koronavirus na Kladensku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kladensku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Po střetu dvou aut zůstala neprůjezdná dálnice D6</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:41 <span class="article-tag-aktualizovano">aktualizováno dnes 09:02</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html&text=Po%20st%C5%99etu%20dvou%20aut%20z%C5%AFstala%20nepr%C5%AFjezdn%C3%A1%20d%C3%A1lnice%20D6&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fnehody%2Fpo-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html&subject=Po%20st%C5%99etu%20dvou%20aut%20z%C5%AFstala%20nepr%C5%AFjezdn%C3%A1%20d%C3%A1lnice%20D6">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Na více než čtyři hodiny se v pátek ráno protáhla uzavírka dálnice D6 Před Velkou Dobrou na Kladensku ve směru jízdy od Prahy na Nové Strašecí. Na dálničním kilometru 15,8 se nad ránem ve čtyři hodiny střetlo osobní auto s nákladním – a šlo o nehodu s vážnými následky: spojenou se zraněním osob i větším únikem paliva. Hasiči také museli použít vyprošťovací zařízení.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion&amp;s=25&amp;back=2511379453-5904-20&amp;photo=1">
        <img src="https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9.jpg 1x, https://g.denik.cz/25/18/4526007-lovosice-dalnice-d8-dopravni-nehoda-se-zran-nim-p-evraceny-kamion_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: DENÍK/Karel Pech
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Policisté původně předpokládali, že průjezd by v místě srážky mohl být obnoven kolem osmé ranní – i po čtyřech hodinách od nehody však dálnice nadále zůstávala uzavřená. Policie svůj odhad posunula na čas 9.30 – už záhy však bylo možno tento údaj zmírnit: 8.50.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Jak potvrdila mluvčí středočeských hasičů Tereza Fliegerová, hasiči byli k nehodě přivoláni k vyproštění jednoho člověka z osobního vozu. „Osobu jsme z auta vyndali pomocí vyprošťovacího hydraulického zařízení. Dále bylo zapotřebí zajistit únik nafty z nákladního vozidla,“ sdělila mluvčí.</p>
<p>Řidič osobního auta utrpěl vážná mnohočetná poranění. Vyprošťování osoby z vozu trvalo hasičům zhruba 40 minut, po celou dobu byla u zraněného prováděna intenzivní lékařská péče. "Po vyproštění byla zraněná osoba uvedena do umělého spánku, připojena na plicní ventilaci a transportována do motolské nemocnice," potvrdila mluvčí záchranky Petra Effenbergerová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/nehody/zena-v-kladne-vyskocila-z-okna-domova-pro-seniory-pad-neprezila-20200307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/cd/ddseniory_denik-150-3x2.jpg" width="150" height="100" alt="Domov pro seniory v ulici Fr. Kloze v Kladně. Proč žena vyskočila z okna zjišťuje policie." title="Domov pro seniory v ulici Fr. Kloze v Kladně. Proč žena vyskočila z okna zjišťuje policie." srcset="https://g.denik.cz/20/cd/ddseniory_denik-150-3x2.jpg 1x, https://g.denik.cz/20/cd/ddseniory_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Žena v Kladně vyskočila z okna domova pro seniory, pád nepřežila</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Omezení spojení s odstraňováním následků poznamenalo provoz v době ranní dopravní špičky. Byť svou roli sehrálo několik faktorů: jde o směr od Prahy a nikoli na Prahu, v pátek před víkendem bývá ranní dopravní nápor slabší než v jiných pracovních dnech, a především se situace na silnicích nyní zásadně zklidnila v souvislosti s omezeními v rámci opatření kvůli šíření nového typu koronaviru. Větší kolony se tudíž netvořily.</p>
<p>Dopravu policisté odkláněli na exitu 12 směrem na Malé a Velké Přítočno. „Zde na kruhovém objezdu odbočit vlevo na silnici číslo 10138, dále na silnici číslo 118 až k silnici I/6, po které dojedeme do Velké Dobré. Zde je možné se napojit opět na D6 na exitu 16,“ radil operační odbor policejního prezidia prostřednictvím Centra dopravních informací.</p>
<p>Po osmé hodině však přineslo komplikace při průjezdu zahájení plánovaných prací na opravě železničního přejezdu. Naštěstí již po půl deváté mohla policie oznámit, že trable jsou minulostí a dálnice průjezdná: „ Objízdná trasa zrušena; všechny nehody byly odstraněny a nejsou hlášeny žádné další problémy.“</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/nehody/nehoda-jizni-spojka-policie-hasici-objizdka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/3d/nehoda-jizni-spojka_denik-150-3x2.jpg" width="150" height="100" alt="Nehoda nákladních aut zablokovala Jižní spojku." title="Nehoda nákladních aut zablokovala Jižní spojku." srcset="https://g.denik.cz/63/3d/nehoda-jizni-spojka_denik-150-3x2.jpg 1x, https://g.denik.cz/63/3d/nehoda-jizni-spojka_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Nehoda kamionů uzavřela Jižní spojku. Řidič pak jel v koloně protisměrem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/nehody/video-z-nehody-na-d1-vybizi-k-opatrnosti-v-miste-oprav-20200321.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-150-3x2.jpg" width="150" height="100" alt="Dopravní nehoda u Mirošovic" title="Dopravní nehoda u Mirošovic" srcset="https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-150-3x2.jpg 1x, https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Video z nehody na D1 vybízí k opatrnosti v místě oprav</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>, <a href="/autor/katerina-nic-husarova-426.html">Kateřina Nič Husárová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:41</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html&text=Po%20st%C5%99etu%20dvou%20aut%20z%C5%AFstala%20nepr%C5%AFjezdn%C3%A1%20d%C3%A1lnice%20D6&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fnehody%2Fpo-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html&subject=Po%20st%C5%99etu%20dvou%20aut%20z%C5%AFstala%20nepr%C5%AFjezdn%C3%A1%20d%C3%A1lnice%20D6">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dálnice" href="/tagy/dalnice-55.html">dálnice, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: silnice" href="/tagy/silnice-227.html">silnice, </a></li>
                    <li><a title="Štítek: okres Kladno" href="/tagy/okres-kladno-1712.html">okres Kladno, </a></li>
                    <li><a title="Štítek: Nové Strašecí" href="/tagy/nove-straseci-11841.html">Nové Strašecí, </a></li>
                    <li><a title="Štítek: Male" href="/tagy/male-23099.html">Male, </a></li>
                    <li><a title="Štítek: Velké Přítočno" href="/tagy/velke-pritocno-11540.html">Velké Přítočno, </a></li>
                    <li><a title="Štítek: Dálnice D6" href="/tagy/dalnice-d6-12393.html">Dálnice D6</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4264208227,917900707,8921192,1486047494,1247407254,3947097027,2908448502,863772434,2434029954"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kladenska-dopravni-spolecnost-funguje-jako-prekladiste-dezinfekce-a-respiratoru-20200326.html"  title="číst článek: Z kladenského překladiště putuje dezinfekce do celého kraje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/97/kladenska-dopravni-spolecnost-funguje-jako-prekladiste-dezinfekce-a-vydejna-ochrannych-prostredku-03_denik-210-3x2.jpg" width="210" height="140" alt="Areál kladenské ČSAD MHD se proměnil v překladiště dezinfekce a výdejnu roušek i respirátorů." title="Areál kladenské ČSAD MHD se proměnil v překladiště dezinfekce a výdejnu roušek i respirátorů." srcset="https://g.denik.cz/20/97/kladenska-dopravni-spolecnost-funguje-jako-prekladiste-dezinfekce-a-vydejna-ochrannych-prostredku-03_denik-210-3x2.jpg 1x, https://g.denik.cz/20/97/kladenska-dopravni-spolecnost-funguje-jako-prekladiste-dezinfekce-a-vydejna-ochrannych-prostredku-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/areal-kladenske-csad-mhd-se-promenil-v-prekladiste-dezinfekce-a-vydejnu-rousek-i-respiratoru.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/kladenska-dopravni-spolecnost-funguje-jako-prekladiste-dezinfekce-a-respiratoru-20200326.html"      
>
            <h3 class="box-article-title fs20">Z kladenského překladiště putuje dezinfekce do celého kraje</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Areál kladenského autodopravce ČSAD MHD se stal v tomto týdnu centrálním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirova-statistika-strednich-cech-se-zatim-zastavila-na-cisle-224-20200326.html"  title="číst článek: Koronavirová statistika středních Čech se zatím zastavila na čísle 224" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/6e/koronavirus-rousky-odbery-testy-2020-0023-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/6e/koronavirus-rousky-odbery-testy-2020-0023-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/6e/koronavirus-rousky-odbery-testy-2020-0023-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-nb.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/koronavirova-statistika-strednich-cech-se-zatim-zastavila-na-cisle-224-20200326.html"      
>
            <h3 class="box-article-title fs20">Koronavirová statistika středních Čech se zatím zastavila na čísle 224</h3>
            <h4 class="box-article-perex fs16">Necelé dvě desítky pacientů s prokázaným onemocněním Covid-19, přesně 18, přibylo během čtvrtka…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-6/kupe/nafta/bmw-640d-xdrive-automat-6233703.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06233703_1/1583586341" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-6/kupe/nafta/bmw-640d-xdrive-automat-6233703.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 6</h3>
	                   	<div>640D, xDrive, Automat</div>
	                	<div class="service-box-strong">440 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-0-9-mist-c-17-8362879.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/08362879_1/1580890809" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-0-9-mist-c-17-8362879.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Tourneo Custom</h3>
	                   	<div>2,0 9 míst č.17.</div>
	                	<div class="service-box-strong">531 190 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-500x/kombi/benzin/fiat-500x-1-4-51957031.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51957031_1/1581324865" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-500x/kombi/benzin/fiat-500x-1-4-51957031.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat 500X</h3>
	                   	<div>1.4</div>
	                	<div class="service-box-strong">299 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-kladensku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"  title="číst článek: Koronavirus na Kladensku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-kladensku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Kladensku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda vyhlásila zákaz volného pohybu osob a zároveň…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-42807095-wnew85.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Potravinářství Pekař</h3>
				       	<div>Pekaři Dělník potravinářské výroby v pekárenství …</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-48411397-w6nzna.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Truhlář</h3>
				       	<div>Truhláři (kromě stavebních) a pracovníci v…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-38469476-wyy9tr.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči obsluha svařovacího robota. Požadované…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/ligove-vzpominky-kdyz-se-hral-v-kladne-elitni-fotbal-20200326.html"  title="číst článek: FOTO: Ligové vzpomínky: když se hrál v Kladně elitní fotbal" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/b5/kl04skkladno_denik-210-3x2.jpg" width="210" height="140" alt="Vzpomínky na ligu: SK Kladno před zápasem v Brně v sezoně 2004-05" title="Vzpomínky na ligu: SK Kladno před zápasem v Brně v sezoně 2004-05" srcset="https://g.denik.cz/20/b5/kl04skkladno_denik-210-3x2.jpg 1x, https://g.denik.cz/20/b5/kl04skkladno_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sk-kladno-vzpominky-na-ligova-leta.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 71
        </a>

        </div>
        <a href="/fotbal_region/ligove-vzpominky-kdyz-se-hral-v-kladne-elitni-fotbal-20200326.html"      
>
            <h3 class="box-article-title fs20">FOTO: Ligové vzpomínky: když se hrál v Kladně elitní fotbal</h3>
            <h4 class="box-article-perex fs16">Byla středa 17. května 2006, kdy se začala psát nejslavnější kapitola novodobých dějin…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vydej-pomucek-pro-zdravotniky-kraj-mirne-pozmeni-20200326.html"  title="číst článek: Výdej pomůcek pro zdravotníky kraj mírně pozmění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/1c/brandys-muzeum-masarykovo-namesti_denik-210-3x2.jpg" width="210" height="140" alt="Oblastní muzeum Praha-Východ v Ardoldinovském domě na Masarykově náměstí v Brandýse nad Labem - Staré Boleslavi." title="Oblastní muzeum Praha-Východ v Ardoldinovském domě na Masarykově náměstí v Brandýse nad Labem - Staré Boleslavi." srcset="https://g.denik.cz/42/1c/brandys-muzeum-masarykovo-namesti_denik-210-3x2.jpg 1x, https://g.denik.cz/42/1c/brandys-muzeum-masarykovo-namesti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/vydej-pomucek-pro-zdravotniky-kraj-mirne-pozmeni-20200326.html"      
>
            <h3 class="box-article-title fs20">Výdej pomůcek pro zdravotníky kraj mírně pozmění</h3>
            <h4 class="box-article-perex fs16">Ze 12 na 14 se má zvýšit počet výdejních míst, jejichž prostřednictvím kraj v rámci nynějších…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-italska-3918096#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e7d2da7304c48.89581494.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-italska-3918096#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, Italská">Kladno, Italská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 799 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kladno-pruchodni-3918060#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e7d2d252add39.30866018.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kladno-pruchodni-3918060#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, Průchodní">Kladno, Průchodní</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zlonice-3917956#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182585/img_5e7cc10cec38d2.07418338.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zlonice-3917956#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zlonice">Zlonice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 199 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/jak-vypada-domaci-vyuka-20200326.html"  title="číst článek: Jak vypadá domácí výuka?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/85/nb-deti-pisi-deniku-4_denik-210-3x2.jpg" width="210" height="140" alt="Vendulka při prvním propojení školy on-line." title="Vendulka při prvním propojení školy on-line." srcset="https://g.denik.cz/42/85/nb-deti-pisi-deniku-4_denik-210-3x2.jpg 1x, https://g.denik.cz/42/85/nb-deti-pisi-deniku-4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/jak-vypada-domaci-vyuka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ctenar-reporter/jak-vypada-domaci-vyuka-20200326.html"      
>
            <h3 class="box-article-title fs20">Jak vypadá domácí výuka?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ 11. března se v celé České republice uzavřely základní, střední a vysoké školy. Jak se s touto situací vypořádaly děti školou povinné? Jak…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/brozury-nabizeji-rady-lidem-bez-internetu-20200326.html"  title="číst článek: Brožury nabízejí rady lidem bez internetu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ce/hlavni-budova-mestskeho-uradu-ve-velvarske-ulici-ve-slanem_denik-210-3x2.jpg" width="210" height="140" alt="Hlavní budova Městského úřadu ve Velvarské ulici ve Slaném." title="Hlavní budova Městského úřadu ve Velvarské ulici ve Slaném." srcset="https://g.denik.cz/20/ce/hlavni-budova-mestskeho-uradu-ve-velvarske-ulici-ve-slanem_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ce/hlavni-budova-mestskeho-uradu-ve-velvarske-ulici-ve-slanem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/brozury-nabizeji-rady-lidem-bez-internetu-20200326.html"      
>
            <h3 class="box-article-title fs20">Brožury nabízejí rady lidem bez internetu</h3>
            <h4 class="box-article-perex fs16">Deset tisíc brožur, na jejichž stránkách jsou shrnuty nejdůležitější informace nezbytné v době…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/straznici-hledali-pohresovanou-zenu-a-pomohli-muzi-v-byte-20200326.html"  title="číst článek: Strážníci hledali pohřešovanou ženu a pomohli muži v bytě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/57/straznici-mestska-policie-straznik2058_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/20/57/straznici-mestska-policie-straznik2058_denik-210-3x2.jpg 1x, https://g.denik.cz/20/57/straznici-mestska-policie-straznik2058_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/straznici-hledali-pohresovanou-zenu-a-pomohli-muzi-v-byte-20200326.html"      
>
            <h3 class="box-article-title fs20">Strážníci hledali pohřešovanou ženu a pomohli muži v bytě</h3>
            <h4 class="box-article-perex fs16">Kladenští strážníci vykonávají, kromě kontroly dodržování opatření kolem koronaviru, také běžné…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kladno-dezinfikuje-autobusove-zastavky-a-detska-hriste-20200326.html"  title="číst článek: Kladno dezinfikuje autobusové zastávky a dětská hřiště" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/14/kladno-dezinfikuje-autobusove-zastavky-a-detska-hriste_denik-210-3x2.jpg" width="210" height="140" alt="Dezinfekce zastávky v Kladně." title="Dezinfekce zastávky v Kladně." srcset="https://g.denik.cz/20/14/kladno-dezinfikuje-autobusove-zastavky-a-detska-hriste_denik-210-3x2.jpg 1x, https://g.denik.cz/20/14/kladno-dezinfikuje-autobusove-zastavky-a-detska-hriste_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kladno-dezinfikuje-autobusove-zastavky-a-detska-hriste-20200326.html"      
>
            <h3 class="box-article-title fs20">Kladno dezinfikuje autobusové zastávky a dětská hřiště</h3>
            <h4 class="box-article-perex fs16">V rámci dalších opatření proti šíření koronaviru v Kladně město přistoupilo k dezinfekci asi…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kladensky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/v-kladne-nacouvala-dodavka-do-zeny-ta-vyvazla-bez-zraneni-20200323.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/c0/v-kladne-nacouvala-dodavka-do-zeny-ta-vyvazla-bez-zraneni_denik-120-3x2.jpg" width="120" height="80" alt="Nehoda na náměstí Svobody." title="Nehoda na náměstí Svobody." srcset="https://g.denik.cz/20/c0/v-kladne-nacouvala-dodavka-do-zeny-ta-vyvazla-bez-zraneni_denik-120-3x2.jpg 1x, https://g.denik.cz/20/c0/v-kladne-nacouvala-dodavka-do-zeny-ta-vyvazla-bez-zraneni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/v-kladne-nacouvala-dodavka-do-zeny-ta-vyvazla-bez-zraneni-20200323.html" tabindex="-1" title="číst článek: V Kladně nacouvala dodávka do ženy, ta vyvázla bez zranění" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Kladně nacouvala dodávka do ženy, ta vyvázla bez zranění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/video-z-nehody-na-d1-vybizi-k-opatrnosti-v-miste-oprav-20200321.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-120-3x2.jpg" width="120" height="80" alt="Dopravní nehoda u Mirošovic" title="Dopravní nehoda u Mirošovic" srcset="https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-120-3x2.jpg 1x, https://g.denik.cz/2/54/dopravni-nehoda-u-mirosovic-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/video-z-nehody-na-d1-vybizi-k-opatrnosti-v-miste-oprav-20200321.html" tabindex="-1" title="číst článek: Video z nehody na D1 vybízí k opatrnosti v místě oprav" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Video z nehody na D1 vybízí k opatrnosti v místě oprav</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nehody/zena-v-kladne-vyskocila-z-okna-domova-pro-seniory-pad-neprezila-20200307.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/cd/ddseniory_denik-120-3x2.jpg" width="120" height="80" alt="Domov pro seniory v ulici Fr. Kloze v Kladně. Proč žena vyskočila z okna zjišťuje policie." title="Domov pro seniory v ulici Fr. Kloze v Kladně. Proč žena vyskočila z okna zjišťuje policie." srcset="https://g.denik.cz/20/cd/ddseniory_denik-120-3x2.jpg 1x, https://g.denik.cz/20/cd/ddseniory_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nehody/" title="Rubrika Nehody"     
>
        
        Nehody
    </a>

        </div>
        <a href="/nehody/zena-v-kladne-vyskocila-z-okna-domova-pro-seniory-pad-neprezila-20200307.html" tabindex="-1" title="číst článek: Žena v Kladně vyskočila z okna domova pro seniory, pád nepřežila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Žena v Kladně vyskočila z okna domova pro seniory, pád nepřežila</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jak-vypada-domaci-vyuka-20200326.html" tabindex="-1" title="číst článek: Jak vypadá domácí výuka?">
			        <h3 class="ugc-promo__article-title">Jak vypadá domácí výuka?</h3>
			    </a>
				<a href="/ctenar-reporter/koronavirus-ocima-kocek-kladenska-kocici-kavarna-po-setmeni-20200325.html" tabindex="-1" title="číst článek: Koronavirus očima koček: Kladenská kočičí kavárna po setmění">
			        <h3 class="ugc-promo__article-title">Koronavirus očima koček: Kladenská kočičí kavárna po setmění</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457215083"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/2-jak-se-doma-nezblaznit-20200326.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44094d1639861d26e0828877bf96aa6b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/2-jak-se-doma-nezblaznit-20200326.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 2. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">2. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-zemi-je-1925-nakazenych-pacientu-s-koronavirem-devet-lidi-zemrelo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fc9ba1dd725813062216a768d51bef18.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-zemi-je-1925-nakazenych-pacientu-s-koronavirem-devet-lidi-zemrelo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V ČR je 2062 případů nákazy Covid-19, na testech bylo 31 tisíc lidí" target="_blank">
                <h3 class="box-article-title fs16">V ČR je 2062 případů nákazy Covid-19, na testech bylo 31…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nemocnice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e2b1d82357d0065237319fa151087282.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nemocnice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘEHLED: Tyhle nemocnice v Česku zasáhla nákaza koronavirem! MAPA" target="_blank">
                <h3 class="box-article-title fs16">PŘEHLED: Tyhle nemocnice v Česku zasáhla nákaza koronavirem…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/elton-john-nemoc-strach-nemoc-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/86/elton-john-cover_denik-120-3x2.jpg" width="120" height="80" alt="Elton John" title="Elton John" srcset="https://g.denik.cz/56/86/elton-john-cover_denik-120-3x2.jpg 1x, https://g.denik.cz/56/86/elton-john-cover_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/elton-john-nemoc-strach-nemoc-smrt.html" tabindex="-1" title="číst článek: Velké obavy o Eltona Johna: Zbývají mu poslední měsíce života!?"      target="_blank"
>
            <h3 class="box-article-title fs16">Velké obavy o Eltona Johna: Zbývají mu poslední měsíce života!?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daniel-nekonecny-nejkrasnejsi-fotografie.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fc/nekonecny-d20032678bu21_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Nekonečný" title="Daniel Nekonečný" srcset="https://g.denik.cz/56/fc/nekonecny-d20032678bu21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fc/nekonecny-d20032678bu21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/daniel-nekonecny-nejkrasnejsi-fotografie.html" tabindex="-1" title="číst článek: Rok od smrti Daniela Nekonečného: Připomeňte si nejlepší momenty krále třpytek!"      target="_blank"
>
            <h3 class="box-article-title fs16">Rok od smrti Daniela Nekonečného: Připomeňte si nejlepší momenty krále třpytek!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-rudolf-pes-30000320.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/profimedia-0255182433_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/e2/profimedia-0255182433_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/profimedia-0255182433_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-rudolf-pes-30000320.html" tabindex="-1" title="číst článek: Rudolf: Pes mi zničil manželství."      target="_blank"
>
            <h3 class="box-article-title fs16">Rudolf: Pes mi zničil manželství.</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-strach.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/safarova-d2002192er7v1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Šafářová" title="Lucie Šafářová" srcset="https://g.denik.cz/56/f3/safarova-d2002192er7v1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/safarova-d2002192er7v1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-safarova-strach.html" tabindex="-1" title="číst článek: Šafářová promluvila o nejistotě a strachu. Náš svět se zastavil, říká"      target="_blank"
>
            <h3 class="box-article-title fs16">Šafářová promluvila o nejistotě a strachu. Náš svět se zastavil, říká</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/0/5/9/8/1680598-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">25.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/8/0/8/1674808-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">18.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/0/8/3/2/1680832-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">25.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/6/9/5/1637695-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.02. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/4/8/5/6/1674856-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">16.03. - 12.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-38469476-wyy9tr.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 25 000 Kč">
				       	Řemeslné práce Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41820171-wcrs3p.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 16 000 Kč">
				       	Stavebnictví Stavební dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-48489829-wvbq5c.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Dispečer, 38 000 Kč">
				       	Doprava a logistika Dispečer, 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45544061-wtnnbr.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 14 800 Kč">
				       	Služby Uklízeč, uklízečka, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/management-vedouci-48402865-waz3aq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Management Vedoucí, 35 000 Kč">
				       	Management Vedoucí, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-48440107-w9bupy.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 15 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-34853695-wyy9vz.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 13 350 Kč">
				       	Výroba Montážní dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48275475-wdn398.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 17 800 Kč">
				       	Řemeslné práce Svářeč, 17 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-Na-Kombi-15826196703052570.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-2-0-TDC-SUV-15713952203564217.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6TDI-75KW-Kombi-15819490108722647.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TDi-55kW-Kombi-15813306721767.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0TDi-75kW-MPV-1581936828248676.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0TDi-75kW-Van-Minibus-1581936828525677.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Transporter první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-4-2TDi-250k-SUV-1579679541298231.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg servisní knížka, koupeno v CZ">
			          	Volkswagen Touareg servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDi-81kW-Hatchback-1580289961672405.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500x/kombi/benzin/fiat-500x-1-4-51957031.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500X 1.4">
			          	Fiat 500X 1.4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-smile-1-2-55kw-75k-mt5-50753955.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa SMILE 1.2 (55kW/75k) MT5">
			          	Opel Corsa SMILE 1.2 (55kW/75k) MT5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-t5-2-5-tdi-klima-9-mist-18860240.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter T5 2.5 TDI KLIMA 9 MÍST">
			          	Volkswagen Transporter T5 2.5 TDI KLIMA 9 MÍST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/suv/benzin/toyota-c-hr-1-2-turbo-multidrive-s-active-50697113.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota C-HR 1,2 Turbo Multidrive S Active">
			          	Toyota C-HR 1,2 Turbo Multidrive S Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0i-style-21tkm-33224401.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.0i Style 21tkm!">
			          	Škoda Fabia 1.0i Style 21tkm!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6i-86kw-novecr-serv-kn-51tkm-18781638.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1.6i,86kW,NovéČR,serv.kn,51tkm">
			          	Mitsubishi ASX 1.6i,86kW,NovéČR,serv.kn,51tkm
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100-man5-37120088.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ALLURE 1.5 BlueHDi 100 MAN5">
			          	Peugeot Rifter ALLURE 1.5 BlueHDi 100 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-automat-moznost-voucheru-6233712.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Cactus 1,2 Automat,MOŽNOST VOUCHERU!!">
			          	Citroën C4 Cactus 1,2 Automat,MOŽNOST VOUCHERU!!
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zlonice-3917956#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zlonice Prodej domu">
			          	Zlonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knoviz-3917907#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Knovíz Prodej domu">
			          	Knovíz Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kladno-sevastopolska-3917332#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Sevastopolská Pronájem bytu 1+1">
			          	Kladno, Sevastopolská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-slany-mirova-3917198#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slaný, Mírová Prodej bytu 2+1">
			          	Slaný, Mírová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-kladno-svedska-3916266#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Švédská Pronájem bytu 4+kk">
			          	Kladno, Švédská Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-ustecka-3915788#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Ústecká Prodej bytu 3+kk">
			          	Kladno, Ústecká Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-hrebecska-3915737#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Hřebečská Prodej bytu 2+kk">
			          	Kladno, Hřebečská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kladno-hrebecska-3915736#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Hřebečská Pronájem bytu 2+kk">
			          	Kladno, Hřebečská Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#kladensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kladensky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html -->
<!-- https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html -->
<script>
	if("https:\/\/kladensky.denik.cz\/nehody\/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html" != window.location.href && "kladensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kladensky.denik.cz/nehody/po-stretu-dvou-aut-zustala-neprujezdna-dalnice-d6-20200327.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
