
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kladensky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil",
		'tag': ["vysoké napětí", "Zdeněk Pohl", "Československo", "sloup", "Rakousko", "vozík", "Bratislava", "Jugoslávie", "Ostrava", "Znojmo"],
		'author': 'Markéta Reszczyńská',
			'publishedDateTime': "2020-09-11T05:00:00+02:00",
        	'modifiedDateTime': "2020-09-11T05:00:00+02:00",
			'articleID': 3945422695,
			'back': "3945422695-9409-20",
		'image': "https:\/\/g.denik.cz\/1\/2a\/robert-ospa_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/kladensky.denik.cz\/galerie\/pamet-naroda-robert-ospald.html?photo=1&back=3945422695-9409-20",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/3f\/robert-ospald-vlevo-a-zdenek-pohl_denik-150-3x2.jpg",
						'description': "Robert Ospald (vlevo) a Zdeněk Pohl u první rakouské vesnice, na niž narazili.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/69\/robert-ospald-vpravo-a-zdenek-pohl-stoji-s-voziky_denik-150-3x2.jpg",
						'description': "Robert Ospald (vpravo) a Zdeněk Pohl stojí s vozíky přes rameno po vysokým napětím.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2a\/robert-ospa_denik-150-3x2.jpg",
						'description': "Robert Ospald (vpravo) a Zdeněk Pohl v kukuřičném poli u hranic.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b0\/robert-ospald-pri-nataceni-pro-pame_denik-150-3x2.jpg",
						'description': "Robert Ospald při natáčení pro Paměť národa v roce 2018.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ad\/robert-o_denik-150-3x2.jpg",
						'description': "Robert Ospald s vozíkem, který zavěsil na vysoké napětí a jel na něm.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/robert-ospald-stoupa-na-sl_denik-150-3x2.jpg",
						'description': "Robert Ospald stoupá na sloup vysokého napětí.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d7\/sloupy-vysokeho-napeti-na-rakouske-hranici-pres-ktere-ospald-ut_denik-150-3x2.jpg",
						'description': "Sloupy vysokého napětí na rakouské hranici, přes které Ospald utekl z komunistického Československa.",
						'source': "Post Bellum"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/13\/beh-600x400px_denik-150-3x2.jpg",
						'description': "Běh pro Paměť národa",
						'source': "Post Bellum"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Kladenský deník", 'link':"kladensky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/kladensky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil", 'link':"https:\/\/kladensky.denik.cz\/zpravy-z-ceska\/post-bellum-zelezna-opona-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kladensky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/kladensky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil",
            "item": "https:\/\/kladensky.denik.cz\/zpravy-z-ceska\/post-bellum-zelezna-opona-2020.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O riskantním útěku Roberta Ospalda a Zdeňka Pohla po drátech vysokého napětí v červenci 1986 informovala světová média. Dodnes je důkazem, jak silná byla…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="totalita, železná opona, emigrace, hranice, stráž, stb, komunismus">
    <meta name="author" content="Markéta Reszczyńská">


	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html">
	<meta property="og:title" content="Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil">
	<meta property="og:description" content="O riskantním útěku Roberta Ospalda a Zdeňka Pohla po drátech vysokého napětí v červenci 1986 informovala světová média. Dodnes je důkazem, jak silná byla touha lidí dostat se na svobodu z komunistického Československa, které v době normalizace ostrahu hranic ještě zesílilo.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil">
	<meta name="twitter:description" content="O riskantním útěku Roberta Ospalda a Zdeňka Pohla po drátech vysokého napětí v červenci 1986 informovala světová média. Dodnes je důkazem, jak silná byla touha lidí dostat se na svobodu z komunistického Československa, které v době normalizace ostrahu hranic ještě zesílilo.  ">
	<meta property="og:image" content="https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Robert Ospald (vpravo) a Zdeněk Pohl v kukuřičném poli u hranic.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta property="article:published_time" content="2020-09-11T05:00:00+02:00">
    <meta property="article:modified_time" content="2020-09-11T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1599840812.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1599812256.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1599812255.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1599812255.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1599812255.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fzpravy-z-ceska%2Fpost-bellum-zelezna-opona-2020.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fzpravy-z-ceska%2Fpost-bellum-zelezna-opona-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

            <li>

                <a href="https://kladensky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://kladensky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'kladensky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://kladensky.denik.cz/tema/koronavirus-na-kladensku.html" class="text">Koronavirus na Kladensku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kladensku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Za železnou oponu se dostal po drátech vysokého napětí. Ani strach ho neodradil</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">11.9.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html&text=Za%20%C5%BEeleznou%20oponu%20se%20dostal%20po%20dr%C3%A1tech%20vysok%C3%A9ho%20nap%C4%9Bt%C3%AD.%20Ani%20strach%20ho%20neodradil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fzpravy-z-ceska%2Fpost-bellum-zelezna-opona-2020.html&subject=Za%20%C5%BEeleznou%20oponu%20se%20dostal%20po%20dr%C3%A1tech%20vysok%C3%A9ho%20nap%C4%9Bt%C3%AD.%20Ani%20strach%20ho%20neodradil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">O riskantním útěku Roberta Ospalda a Zdeňka Pohla po drátech vysokého napětí v červenci 1986 informovala světová média. Dodnes je důkazem, jak silná byla touha lidí dostat se na svobodu z komunistického Československa, které v době normalizace ostrahu hranic ještě zesílilo.  </p>

<div class="article-multimedium">
        <a href="/galerie/pamet-naroda-robert-ospald.html?photo=1&amp;back=3945422695-9409-20">
            <img src="https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9.jpg" width="630" height="354" alt="Robert Ospald (vpravo) a Zdeněk Pohl v kukuřičném poli u hranic." title="Robert Ospald (vpravo) a Zdeněk Pohl v kukuřičném poli u hranic." class="multimedium-img" srcset="https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2a/robert-ospa_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/pamet-naroda-robert-ospald.html?back=3945422695-9409-20&amp;photo=2">
                            <img src="https://g.denik.cz/1/3f/robert-ospald-vlevo-a-zdenek-pohl_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3f/robert-ospald-vlevo-a-zdenek-pohl_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3f/robert-ospald-vlevo-a-zdenek-pohl_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pamet-naroda-robert-ospald.html?back=3945422695-9409-20&amp;photo=3">
                            <img src="https://g.denik.cz/1/69/robert-ospald-vpravo-a-zdenek-pohl-stoji-s-voziky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/69/robert-ospald-vpravo-a-zdenek-pohl-stoji-s-voziky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/robert-ospald-vpravo-a-zdenek-pohl-stoji-s-voziky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pamet-naroda-robert-ospald.html?back=3945422695-9409-20&amp;photo=4">
                            <img src="https://g.denik.cz/1/b0/robert-ospald-pri-nataceni-pro-pame_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b0/robert-ospald-pri-nataceni-pro-pame_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b0/robert-ospald-pri-nataceni-pro-pame_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pamet-naroda-robert-ospald.html?back=3945422695-9409-20&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Robert Ospald (vpravo) a Zdeněk Pohl v kukuřičném poli u hranic.
        <span class="description-autor">
             | 
            Foto: Post Bellum
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Zvýšil se počet strážních věží, tzv. špačkáren, a několik set metrů před drátěným zátarasem vyrostla signální stěna, což byl tři metry vysoký plot z ostnatého drátu, který při dotyku upozornil zkratem pohraničníky na pokus o překonání stěny. Ostraha hranic se předsunula také díky spolupráci s civilisty v pohraničí — Pomocníky Pohraniční stráže a informátory z řad řidičů veřejné dopravy, pracovníků na nádražích, v pohostinství a službách, v lesnictví, kteří upozorňovali na podezřelé, tedy neznámé osoby.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/jan-smudek-nepolapitelny-jan.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1a/smudek_denik-150-3x2.jpg" width="150" height="100" alt="Jan Smudek před rokem 1945" title="Jan Smudek před rokem 1945" srcset="https://g.denik.cz/1/1a/smudek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1a/smudek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pan Nepolapitelný. Odbojář Jan Smudek se nedal zastavit a inspiroval i Hollywood</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Češi a Slováci proto raději volili emigraci přes Jugoslávii, výjezdní doložku potřebnou pro vycestování do nesocialistických zemí a Jugoslávie ovšem dostalo pouhých 10 procent žádajících. Někteří se pokusili překonat hranici mezi Rakouskem a Maďarskem, do kterého mohli vycestovat pouze s pasem. V roce 1985 tuto cestu zvolil Robert Ospald s kamarádem Zdeňkem Pohlem. Na hranicích jim však zabavili pasy a poslali je zpět.</p>
<p>Robertu Ospaldovi bylo v té době 34 let a neuměl si představit, že v Československu stráví zbytek života. Za sebou měl nelehké dětství. Když mu byly tři roky, dostal se do péče náhradních rodičů, v šesti zpět k matce. Chodil za školu, utíkal z domova, na konci deváté třídy to vypadalo, že skončí s pěti pětkami a trojkou z chování, měl 365 neomluvených hodin. Jediná škola, na kterou ho přijali, bylo hornické učiliště v Ostravě. Vydržel v něm dva roky. Z internátní knihovny ukradl kufr knížek a zmizel. Knihy prý v té době hrály v jeho životě zásadní roli. Za trest putoval na devět měsíců do věznice pro mladistvé v Bratislavě.</p>
<div class="infogram-embed" data-id="dd68653a-07c2-4a2f-b9c2-5a8bc2bc62ff" data-type="interactive"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Potom byl zavřený ještě dvakrát. „Pak to už byl vyloženě komunistický způsob: když člověk ztratil práci, došly mu prachy a on pak koukal, kde by něco sehnal nebo ukradl. A i když je toho málo, od soudu dostane hodně.“ Oba tresty si odpykal ve Vinařicích u Kladna – poprvé sedm měsíců, podruhé dva roky. Na svobodu vyšel ve čtyřiadvaceti, jeho první žena, se kterou měl dvě děti, se s ním mezitím rozvedla. Nový život začal v Litomyšli, kde potkal Kristýnu, budoucí matku své dcery. V Litomyšli našel také víru v Boha a na karate se spřátelil se Zdeňkem Pohlem, který byl o patnáct let mladší a měl stejný sen – dostat se ze zadrátovaného Československa.</p>
<h2 class="pseudo-h3">Druhý pokus</h2>
<p>Podruhé se rozhodli hranice překonat po drátech vysokého napětí, když zjistili, že součástí vedení vysokého napětí jsou hromosvodné dráty, které nejsou pod proudem. Dvě řady drátů pod hromosvodnými ovšem byly pod napětím 380 tisíc voltů. Sestrojili si speciální vozíky a vydali se v únoru 1986 k Bratislavě, kde chtěli přejet hranice do Rakouska. „Vozejky byly těžký. Tahat se s nimi byla strašná dřina, a to jsem s sebou měl i poměrně velké česko-anglické slovníky.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/polsko-solidarita-walesa-20200831.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/90/lech-walsa-31_denik-150-3x2.jpg" width="150" height="100" alt="Lech Wałęsa (uprostřed), zakladatel nezávislých odborů Solidarita a aktivista za lidská práva" title="Lech Wałęsa (uprostřed), zakladatel nezávislých odborů Solidarita a aktivista za lidská práva" srcset="https://g.denik.cz/1/90/lech-walsa-31_denik-150-3x2.jpg 1x, https://g.denik.cz/1/90/lech-walsa-31_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 40 lety vznikla v Polsku Solidarita. Sověti zuřili, Husák byl pro invazi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když se vyškrábali na sloup vysokého napětí, zjistili, že vozíky nemají ta správná kolečka. Vrátili se domů, aby je upravili. K dalšímu pokusu se odhodlali v březnu, znovu u Bratislavy. „Mylně jsme se domnívali, že ty dráty vedou ke svobodě. Teprve nad ránem jsme zjistili, že se stáčejí a zůstávají poslušny režimu ve státě.“</p>
<p>I třetí pokus v červenci skončil neúspěšně. Ze Znojma se vydali k drátům vysokého napětí, ale cestou je překvapila bouřka a oni v rozbahněném poli za sebou nechávali obří šlápoty.</p>
<p>Následoval pokus číslo čtyři, opět u Znojma. Podařilo se jim najít vysoké napětí, podél něhož došli k obci Dyjákovičky. U ní zalehli do křoví a snažili se maskovat vším, co měli po ruce. „Měl jsem maskovací celtu, pod tu jsme se schovali. Bylo to tam hrozně zarostlý – kopřivy, šípky. Přečkali jsme a nevěděli, že je po nás vyhlášený pátrání. To pak odvolali, když nic nenašli.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/post-bellum-juliana-lapkova-20200818.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f8/svatebni-foto-juliany-a-miroslava-lapkovych_denik-150-3x2.jpg" width="150" height="100" alt="Svatební foto Juliány a Miroslava Lápkových" title="Svatební foto Juliány a Miroslava Lápkových" srcset="https://g.denik.cz/1/f8/svatebni-foto-juliany-a-miroslava-lapkovych_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f8/svatebni-foto-juliany-a-miroslava-lapkovych_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Komunisté ji znásilnili i vydírali. Přesto ji jeden z nich odradil od sebevraždy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Z úkrytu se později přesunuli ještě o něco dál, ke sloupu, který byl asi sedmdesát metrů od železné opony. „Tam jsme trčeli tři dny, dokud nepřišla bouřka. Protože bez bouřky by to bylo naprosto nemožné. Tam byli psi, vše bylo absolutně hlídaný. Sranda to nebyla, všechno nám docházelo. Nějakých pár konzerv a trochu limonád velice rychle zmizelo a pak jsme museli pro vodu. Zdeňkovi ruply nervy, řekl, že bude radši bez vody, tak jsem pro ni chodil sám. Tam, kde cestička kříží vysoké napětí.“</p>
<p>Ve chvíli, kdy se začali obávat, že příznivé podmínky už nenastanou, spustil 18. července 1986 v devět večer déšť. „Bylo to jako na objednávku, protože jsme udělali pár příček na sloupu směrem nahoru a začalo lejt. Padalo to směrem do Rakouska, ten vítr to úplně odnášel. Žádná kapka nespadla rovně.“</p>
<h2 class="pseudo-h3">Boží pomoc</h2>
<p>Izolátory na sloupech probíjely i v místech, kde neměla být ani jiskra. „Ať si myslí kdo chce co chce, ale bez Boží pomoci by to nebylo možné. Tam bylo tenkrát šest malých izolátorů – dneska už tam jsou tři velké – a viděl jsem, jak lítají jiskry. Přes jeden, přes dva to lítalo furt, někdy i přes tři, přes čtyři, jednou jsem viděl i přes pět. Jiskra už potom tvořila takový slabší provázek. Jak ten déšť padal vodorovně, tak se kalíšky namočily i zezdola a bylo to vodivé. Když jsem uviděl jiskru, která přeskočila pět izolátorů, pomyslel jsem si: ,Prima, ještě jeden a skončili jsme s útěkem.‘ Ale lezl jsem dál.“</p>
<p>Nahoře zavěsil vozík na horolezecké lano a spustil na konstrukci. Vozík začal vydávat hlasité zvuky, což ho vyděsilo. „Říkal jsem si, co to bylo: vždyť nás to prozradí. Takový křápání, jako když se lámou malý větvičky. Tak jsem vozík přitáhl, znova pustil ještě jednou a díval se na to. A přestože vnitřní kolečko mělo poměrně malej průměr, tak z něho přeskakovaly na lano pět deset centimetrů dlouhý jiskry.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/post-bellum-hana-truncova-pribehy-20-stoleti-20200423.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/11/hana-truncova-05_denik-150-3x2.jpg" width="150" height="100" alt="Hana Truncová se snoubencem Otakarem Čeňkem Truncem v roce 1949" title="Hana Truncová se snoubencem Otakarem Čeňkem Truncem v roce 1949" srcset="https://g.denik.cz/1/11/hana-truncova-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/11/hana-truncova-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">StB ji zatkla těsně před svatbou. Místo veselky putovala do mokré kobky bez oken</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mezitím se na stožár dostal i jeho parťák Zdenek, jemuž říkal Frenky. „A on už se těšil, že řeknu, že nejdem. Já jsem říkal: ,Jdem. Tady máme šanci, doma chcípnem v tom komunismu, co má trvat se Sovětským svazem na věčné časy. To nevydržím. Tolik času nemám.‘ Tak se šlo dál.“</p>
<p>Vozík na konstrukci vrzal a Robert trnul hrůzou, že je zvuky prozradí. Spoléhali jen na to, že v tomhle nečase budou všichni v suchu a teple, že hlídky nebudou tak ostražité. Jejich risk vyšel. Přejeli z jednoho sloupu na druhý a slezli dolů. Prošli kusem kukuřičného pole a Robert se lekl, že se za železnou oponu nedostali. Uvěřil, až uviděl malou vinici. „Řekl jsem: ,Frenky, my jsme v Rakousku. Takový maličký políčka, to u nás není dovolený, tam je samej kolchoz.‘ Měli jsme strach, ale dopadlo to dobře.“</p>
<p>Robert Ospald se usadil ve Vídni a o svém útěku napsal knihu.</p>
<p class="rastr-sedy-l"><strong><a href="https://g.denik.cz/1/13/beh-600x400px.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/1/13/beh-600x400px_denik-630.jpg" loading="lazy" alt="Běh pro Paměť národa" title="Běh pro Paměť národa"><span class="inserted-image__author">Zdroj: Post Bellum</span></span></a>Běh pro Paměť národa</strong><br><br>V sobotu 12. září startuje charitativní Běh pro Paměť národa v Praze, Českých Budějovicích, Hradci Králové, Jablonci nad Nisou, Olomouci a Rejčkově, v neděli 13. září v Třebíči. O týden později v Brně, Plzni a Uherském Hradišti. Na konci září v Ústí nad Labem a 24. října v Ostravě. Poběžíme, abychom už nemuseli utíkat jako rodina Josefa Hlavatého. Výtěžek běhu půjde na natáčení příběhů pamětníků, abychom nezapomněli na osudy politických vězňů, válečných veteránů, obětí holocaustu, disidentů, všech bojovníků za svobodu. Zaregistrujte se na svůj běh na <strong><a href="http://www.behpropametnaroda.cz" target="_blank" rel="noopener">www.behpropametnaroda.cz</a></strong>. Těšíme se na Vás na startu!</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: Markéta Reszczyńská
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">11.9.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/zpravy-z-ceska/post-bellum-zelezna-opona-2020.html&text=Za%20%C5%BEeleznou%20oponu%20se%20dostal%20po%20dr%C3%A1tech%20vysok%C3%A9ho%20nap%C4%9Bt%C3%AD.%20Ani%20strach%20ho%20neodradil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fzpravy-z-ceska%2Fpost-bellum-zelezna-opona-2020.html&subject=Za%20%C5%BEeleznou%20oponu%20se%20dostal%20po%20dr%C3%A1tech%20vysok%C3%A9ho%20nap%C4%9Bt%C3%AD.%20Ani%20strach%20ho%20neodradil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: vysoké napětí" href="/tagy/vysoke-napeti-17174.html">vysoké napětí, </a></li>
                    <li><a title="Štítek: Zdeněk Pohl" href="/tagy/zdenek-pohl-29932.html">Zdeněk Pohl, </a></li>
                    <li><a title="Štítek: Československo" href="/tagy/ceskoslovensko-667.html">Československo, </a></li>
                    <li><a title="Štítek: sloup" href="/tagy/sloup-16.html">sloup, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: vozík" href="/tagy/vozik-8168.html">vozík, </a></li>
                    <li><a title="Štítek: Bratislava" href="/tagy/bratislava-1716.html">Bratislava, </a></li>
                    <li><a title="Štítek: Jugoslávie" href="/tagy/jugoslavie-3769.html">Jugoslávie, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: Znojmo" href="/tagy/znojmo-45.html">Znojmo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4195195158,2509098537,2555373727,2170314398,2247523395,947552493,3035824599,2436705638,2090434109"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/take-na-slanskych-vinicich-se-letos-raduji-z-dobreho-vina-20200914.html"  title="číst článek: Také na slánských vinicích se letos radují z dobrého vína" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/b1/take-na-slanskych-vinicich-se-letos-raduji-z-dobreho-vina_denik-210-3x2.jpg" width="210" height="140" alt="Ze sklizně vína ve Slaném-Kvíci" title="Ze sklizně vína ve Slaném-Kvíci" class="box-article-img" srcset="https://g.denik.cz/4/b1/take-na-slanskych-vinicich-se-letos-raduji-z-dobreho-vina_denik-210-3x2.jpg 1x, https://g.denik.cz/4/b1/take-na-slanskych-vinicich-se-letos-raduji-z-dobreho-vina_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ze-sklizne-vina-ve-slanem-kvici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/zpravy_region/take-na-slanskych-vinicich-se-letos-raduji-z-dobreho-vina-20200914.html"      
>
            <h3 class="box-article-title fs20">Také na slánských vinicích se letos radují z dobrého vína</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Sezóna burčáku je v plném proudu a také ve Slaném v těchto dnech už teče mladé víno…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pred-deseti-lety-pohar-reditele-mp-ziskali-zaci-krocehlavske-skoly-20200907.html"  title="číst článek: PŘED 10 LETY: Pohár ředitele MP získali žáci kročehlavské školy" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/bd/kl0916_poharmp15_denik-210-3x2.jpg" width="210" height="140" alt="Jubilejního desátého ročníku soutěže O pohár ředitele Městské policie Kladno se zúčastnili zástupci 13 kladenských škol." title="Jubilejního desátého ročníku soutěže O pohár ředitele Městské policie Kladno se zúčastnili zástupci 13 kladenských škol." class="box-article-img" srcset="https://g.denik.cz/20/bd/kl0916_poharmp15_denik-210-3x2.jpg 1x, https://g.denik.cz/20/bd/kl0916_poharmp15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/poharredmp.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/pred-deseti-lety-pohar-reditele-mp-ziskali-zaci-krocehlavske-skoly-20200907.html"      
>
            <h3 class="box-article-title fs20">PŘED 10 LETY: Pohár ředitele MP získali žáci kročehlavské školy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Zatímco pro jedny bylo překonání lanových překážek hračkou, jiné děti s ním měly…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-titanium-1-5-ecoboost-22532033.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22532033_1/1579857788" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-titanium-1-5-ecoboost-22532033.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford C-MAX</h3>
	                   	<div>Titanium 1.5 EcoBoost</div>
	                	<div class="service-box-strong">359 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6-bluehdi-s-s-allure-17142327.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17142327_7/1574768534" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6-bluehdi-s-s-allure-17142327.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>1,6 BLUEHDI S&amp;S ALLURE</div>
	                	<div class="service-box-strong">279 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-style-7347127.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07347127_1/1598531127" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-style-7347127.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TDi DSG Style</div>
	                	<div class="service-box-strong">695 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20200911.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/21/kladno-slany-prave-jsme-se-narodili-20200912-02_denik-210-3x2.jpg" width="210" height="140" alt="KATEŘINA LAFKOVÁ, KLADNO. Narodila se 6. září 2020. Po porodu vážila 3,6 kg a měřila 49 cm. Rodiče jsou Veronika Vlčková a Martin Lafek. (porodnice Kladno)" title="KATEŘINA LAFKOVÁ, KLADNO. Narodila se 6. září 2020. Po porodu vážila 3,6 kg a měřila 49 cm. Rodiče jsou Veronika Vlčková a Martin Lafek. (porodnice Kladno)" class="box-article-img" srcset="https://g.denik.cz/20/21/kladno-slany-prave-jsme-se-narodili-20200912-02_denik-210-3x2.jpg 1x, https://g.denik.cz/20/21/kladno-slany-prave-jsme-se-narodili-20200912-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kladno-slany-prave-jsme-se-narodili-20200912.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20200911.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnice ve Slaném a Kladně vám přinášíme fotografie nejmladších občánků z Kladenska i okolí. Tentokrát z 36…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/monter-kovovych-konstrukci-53201879-wbjmrw.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montér kovových konstrukcí</h3>
				       	<div>Požadujeme: manuální zručnost, 100 % docházka,…</div>
				       	<div class="service-box-strong">18 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sklenar-52867955-wt51js.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Sklenář</h3>
				       	<div>Požadujeme:  zručnost, samostatnost, zodpovědnost…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kontrolor-kvality-valcoven-52494763-w939ev.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kontrolor kvality válcoven (pilař)</h3>
				       	<div>Nabízíme: -…</div>
				       	<div class="service-box-strong">31 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bary-a-nocni-kluby-zavrou-o-pulnoci-podniky-pujdou-do-ztrat-20200914.html"  title="číst článek: Nakažených koronavirem v kraji přibývá. Bary a noční kluby zavřou o půlnoci" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/e5/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/50/e5/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das-03_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e5/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hospodyggg.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/bary-a-nocni-kluby-zavrou-o-pulnoci-podniky-pujdou-do-ztrat-20200914.html"      
>
            <h3 class="box-article-title fs20">Nakažených koronavirem v kraji přibývá. Bary a noční kluby zavřou o půlnoci</h3>
            <h4 class="box-article-perex fs16">Je nám líto, ale zavíráme. Právě tuto větu uslyší od pondělí návštěvníci všech barů, klubů a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hrozi-omezeni-pece-cast-nemocnic-chce-penize-kraj-ale-dotace-nechysta-20200913.html"  title="číst článek: Hrozí omezení péče? Část nemocnic chce peníze, kraj ale dotace nechystá" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lekari-a-nemocnice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/hrozi-omezeni-pece-cast-nemocnic-chce-penize-kraj-ale-dotace-nechysta-20200913.html"      
>
            <h3 class="box-article-title fs20">Hrozí omezení péče? Část nemocnic chce peníze, kraj ale dotace nechystá</h3>
            <h4 class="box-article-perex fs16">Bez peněz hrozí v některých středočeských nemocnicích omezení zdravotní péče. To zdůrazňuje…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-kladno-svedska-3971554#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f5d3bb6140d43.93391427.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-kladno-svedska-3971554#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kladno, Švédská">Kladno, Švédská</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">4 580 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-klobuky-nadrazni-3971451#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f5bec6eb99145.75769846.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-klobuky-nadrazni-3971451#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Klobuky, Nádražní">Klobuky, Nádražní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-holandska-3971448#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f5bec510e4a69.78889635.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-holandska-3971448#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kladno, Holandská">Kladno, Holandská</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 069 400 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/na-halde-v-tuchlovicich-zaplala-masarykova-vatra-20200913.html"  title="číst článek: Na Haldě v Tuchlovicích zaplála Masarykova vatra" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/71/masarykova-vatra-na-halde-v-tuchlovicich-20_denik-210-3x2.jpg" width="210" height="140" alt="Na Haldě v Tuchlovicích zaplála Masarykova vatra." title="Na Haldě v Tuchlovicích zaplála Masarykova vatra." class="box-article-img" srcset="https://g.denik.cz/20/71/masarykova-vatra-na-halde-v-tuchlovicich-20_denik-210-3x2.jpg 1x, https://g.denik.cz/20/71/masarykova-vatra-na-halde-v-tuchlovicich-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/na-halde-v-tuchlovicich-zaplala-masarykova-vatra.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>

        </div>
        <a href="/ctenar-reporter/na-halde-v-tuchlovicich-zaplala-masarykova-vatra-20200913.html"      
>
            <h3 class="box-article-title fs20">Na Haldě v Tuchlovicích zaplála Masarykova vatra</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Na Haldě v Tuchlovicích zaplála v sobotu 12. září Masarykova vatra.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/roman-prymula-koronavirus-druha-vlna-20200913.html"  title="číst článek: Čelíme druhé vlně, míní Prymula. Těžkých případů do tří týdnů přibude" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-210-3x2.jpg" width="210" height="140" alt="Epidemiolog Roman Prymula" title="Epidemiolog Roman Prymula" class="box-article-img" srcset="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/epidemiolog-roman-prymula.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy-z-ceska/roman-prymula-koronavirus-druha-vlna-20200913.html"      
>
            <h3 class="box-article-title fs20">Čelíme druhé vlně, míní Prymula. Těžkých případů do tří týdnů přibude</h3>
            <h4 class="box-article-perex fs16">Nárůst potvrzených případů koronaviru v Česku i nadále zrychluje. Podle epidemiologa Romana…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/prvni-palil-kolin-ale-pak-uz-se-navrat-plekance-kladnu-libil-20200912.html"  title="číst článek: První pálil Kolín, ale pak už se návrat Plekance Kladnu líbil" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/a8/kladno-kolin-04_denik-210-3x2.jpg" width="210" height="140" alt="Jágrovo Kladno s Tomášem Plekancem si poradilo doma s bojovníky z Kolína." title="Jágrovo Kladno s Tomášem Plekancem si poradilo doma s bojovníky z Kolína." class="box-article-img" srcset="https://g.denik.cz/20/a8/kladno-kolin-04_denik-210-3x2.jpg 1x, https://g.denik.cz/20/a8/kladno-kolin-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/navrat-plekance-kladno-porazi-bojovniky-z-kolina.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/hokej_region/prvni-palil-kolin-ale-pak-uz-se-navrat-plekance-kladnu-libil-20200912.html"      
>
            <h3 class="box-article-title fs20">První pálil Kolín, ale pak už se návrat Plekance Kladnu líbil</h3>
            <h4 class="box-article-perex fs16">Loni je dělily dvě soutěže, teď musely do souboje proti sobě. Středočeské hokejové celky Kladna a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/rousky-od-statu-posta-20200911.html"  title="číst článek: Lidé dostanou roušky od státu. Když nedorazí, jděte na poštu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/e5/karantena-rousky_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus v Česku: Mezi důležitá opatření patří povinné nošení roušek nebo respirátorů." title="Koronavirus v Česku: Mezi důležitá opatření patří povinné nošení roušek nebo respirátorů." class="box-article-img" srcset="https://g.denik.cz/1/e5/karantena-rousky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e5/karantena-rousky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-a-jejich-rousky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/zpravy-z-ceska/rousky-od-statu-posta-20200911.html"      
>
            <h3 class="box-article-title fs20">Lidé dostanou roušky od státu. Když nedorazí, jděte na poštu</h3>
            <h4 class="box-article-perex fs16">Je vám letos 60 let a více? Máte nárok na respirátor a pět roušek. Česká pošta je bude doručovat…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-20200914.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/be/nedelni-prirustek-potvrzenych-pripadu-covidu-byl-nizsi-nez-tisic_denik-120-3x2.jpg" width="120" height="80" alt="Lidé s rouškami v nákupním centru" title="Lidé s rouškami v nákupním centru" srcset="https://g.denik.cz/1/be/nedelni-prirustek-potvrzenych-pripadu-covidu-byl-nizsi-nez-tisic_denik-120-3x2.jpg 1x, https://g.denik.cz/1/be/nedelni-prirustek-potvrzenych-pripadu-covidu-byl-nizsi-nez-tisic_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-20200914.html" tabindex="-1" title="číst článek: ON-LINE: Nově nakažených ubylo. Nejvýraznější nárůst případů má Praha" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: Nově nakažených ubylo. Nejvýraznější nárůst případů má Praha</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/roman-prymula-koronavirus-druha-vlna-20200913.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-120-3x2.jpg" width="120" height="80" alt="Epidemiolog Roman Prymula" title="Epidemiolog Roman Prymula" srcset="https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-120-3x2.jpg 1x, https://g.denik.cz/1/6a/ctk-praha-rozhovor-roman-prymula-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/roman-prymula-koronavirus-druha-vlna-20200913.html" tabindex="-1" title="číst článek: Čelíme druhé vlně, míní Prymula. Těžkých případů do tří týdnů přibude" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čelíme druhé vlně, míní Prymula. Těžkých případů do tří týdnů přibude</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20200913.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/03/testy-motol_denik-120-3x2.jpg" width="120" height="80" alt="Laboratoř Fakultní nemocnice v Motole vyšetřila už několik tisíc vzorků na přítomnost koronaviru." title="Laboratoř Fakultní nemocnice v Motole vyšetřila už několik tisíc vzorků na přítomnost koronaviru." srcset="https://g.denik.cz/63/03/testy-motol_denik-120-3x2.jpg 1x, https://g.denik.cz/63/03/testy-motol_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20200913.html" tabindex="-1" title="číst článek: ON-LINE: Denní přírůstek roste i během víkendu. V nemocnicích je 288 lidí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ON-LINE: Denní přírůstek roste i během víkendu. V nemocnicích je 288 lidí</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-halde-v-tuchlovicich-zaplala-masarykova-vatra-20200913.html" tabindex="-1" title="číst článek: Na Haldě v Tuchlovicích zaplála Masarykova vatra">
			        <h3 class="ugc-promo__article-title">Na Haldě v Tuchlovicích zaplála Masarykova vatra</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-s-vaclavem-fikrlem-se-rozloucili-v-zahrade-kladenskeho-divadelka-20200912.html" tabindex="-1" title="číst článek: OBRAZEM: S Václavem Fikrlem se rozloučili v zahradě Kladenského divadélka">
			        <h3 class="ugc-promo__article-title">OBRAZEM: S Václavem Fikrlem se rozloučili v zahradě Kladenského divadélka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27258-vaclavky-jedle-i-nejedle-dejte-pozor-na-delku-varu-a-na-zamenu-s-prudce-jedovatou-houbou/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e3b132e7d65ea23c61cb8edadb7ad766.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27258-vaclavky-jedle-i-nejedle-dejte-pozor-na-delku-varu-a-na-zamenu-s-prudce-jedovatou-houbou/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Václavky jedlé i nejedlé: dejte pozor na délku varu a na záměnu s prudce jedovatou houbou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Václavky jedlé i nejedlé: dejte pozor na délku varu a na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27251-nadmerny-hluk-od-sousedu-resenim-je-predstena-ze-sadrokartonu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8d3663c02f827cc9c78533a672a237b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27251-nadmerny-hluk-od-sousedu-resenim-je-predstena-ze-sadrokartonu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nadměrný hluk od sousedů? Řešením je předstěna ze sádrokartonu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nadměrný hluk od sousedů? Řešením je předstěna ze…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/2-cvicit-meditovat-milovat-sebe-20200901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8bafc40f5539f4f7e10336d86e1abadf.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/2-cvicit-meditovat-milovat-sebe-20200901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 2. Cvičit, meditovat, milovat sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">2. Cvičit, meditovat, milovat sebe</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ccd031ca565d364e3d32a70ac778cba3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/cviceni-na-zivo-s-alenou-videnskou-13-10-20200910.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení na živo 13.10. s Alenou Vídeňskou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Cvičení na živo 13.10. s Alenou Vídeňskou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zavrene-hospody-zakaz-vstupu-bez-dezinfekce-prehled-novych-narizeni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd81326d984c0ea51cca9c30ce8730bc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zavrene-hospody-zakaz-vstupu-bez-dezinfekce-prehled-novych-narizeni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zavřené hospody, roušky na dalších místech. PŘEHLED nových nařízení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zavřené hospody, roušky na dalších místech. PŘEHLED nových…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6be0c2d7f79a08e63f57fd9806eae100.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Počet případů po pěti dnech klesl pod tisíc! PŘEHLED okresů, kde je nejhůř" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Počet případů po pěti dnech klesl pod tisíc! PŘEHLED okresů…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-rady-a-porady.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/gott-d200409w3oo61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-rady-a-porady.html" tabindex="-1" title="číst článek: Karel Gott před svým skonem: Poradil blízkému příteli, ten nyní slaví úspěch!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott před svým skonem: Poradil blízkému příteli, ten nyní slaví úspěch!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190709.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2.png" width="120" height="80" alt="Hvězdy prozradily počet sexuálních partnerů" title="Hvězdy prozradily počet sexuálních partnerů" srcset="https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190709.html" tabindex="-1" title="číst článek: Těmto číslům neuvěříte! Celebrity prozradily počet sexuálních partnerů"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Těmto číslům neuvěříte! Celebrity prozradily počet sexuálních partnerů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-prvni-slova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d8/gottova-d200907role61_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/d8/gottova-d200907role61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/gottova-d200907role61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-prvni-slova.html" tabindex="-1" title="číst článek: Ivana Gottová se pomalu vrací zpět do života: První slova nejznámější vdovy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová se pomalu vrací zpět do života: První slova nejznámější vdovy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/chadwick-boseman-umrti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/01/chadwick-boseman_denik-120-3x2.jpg" width="120" height="80" alt="Chadwick Boseman" title="Chadwick Boseman" srcset="https://g.denik.cz/56/01/chadwick-boseman_denik-120-3x2.jpg 1x, https://g.denik.cz/56/01/chadwick-boseman_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/chadwick-boseman-umrti.html" tabindex="-1" title="číst článek: Věřil, že se uzdraví: Nad smrtí Chadwicka Bosemana se vznáší spousta otazníků"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Věřil, že se uzdraví: Nad smrtí Chadwicka Bosemana se vznáší spousta otazníků</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/0/8/0/2/2010802-500-810.jpg" width="180" alt="Lidl - Retro týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Retro týden
                        <div class="prometheus-date">14.09. - 20.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/4/0/5/1957405-500-810.jpg" width="180" alt="TESCO - Škola volá. Konečně.">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Škola volá. Konečně.
                        <div class="prometheus-date">18.08. - 20.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/1/8/0/2002180-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">09.09. - 15.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/6/1/0/4/2006104-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">09.09. - 15.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/4/2/7/1/2004271-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">09.09. - 22.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolor-kvality-valcoven-52494763-w939ev.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kontrolor kvality válcoven (pilař), 31 000 Kč" target="_blank" rel="noopener">
				       	Kontrolor kvality válcoven (pilař), 31 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-53201883-ws1839.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 17 500 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--montaz-zdravotnickeho-49456841-wadfjc.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník - montáž zdravotnického zařízení, 23 000 Kč" target="_blank" rel="noopener">
				       	Zámečník - montáž zdravotnického zařízení, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-49547329-wa2cfq.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 25 000 Kč" target="_blank" rel="noopener">
				       	Svářeči, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter--slaboproud-49564247-wn5ktv.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montér - slaboproud, silnoproud, MaR, 28 000 Kč" target="_blank" rel="noopener">
				       	Montér - slaboproud, silnoproud, MaR, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar--oddeleni-lekarske-52790787-wcf534.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař - oddělení lékařské mikrobiologie, 53 000 Kč" target="_blank" rel="noopener">
				       	Lékař - oddělení lékařské mikrobiologie, 53 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-53190591-w2he8r.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář, 33 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-53207927-wdbajt.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, 20 800 Kč" target="_blank" rel="noopener">
				       	stavební dělník, 20 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-2TSI-Comf-Kombi-1593498745382511.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-COMBI-1-2-Kombi-1597408478492112.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-Titaniu-MPV-15814159971351248.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford S-Max první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-Na-Kombi-15826196703052570.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Custom/Transit-Custom-2-0-L1H1-c-Van-Minibus-1594296274378588.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Ford Transit Custom první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Connect/Tourneo-Connect-1-5-TITANIU-MPV-1594640343396106.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Tourneo Connect první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-136-SUV-1599825274915235.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Kuga servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-2-2-9-mist-Kombi-1593768205427685.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Ford Tourneo Custom první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-style-7347127.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi DSG Style" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner/mpv/nafta/peugeot-partner-1-6e-hdi-tepeeoutdoor-1majcr-s-18781999.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner 1.6e-HDi,TepeeOUTDOOR,1majČR,s" target="_blank" rel="noopener">
			          	Peugeot Partner 1.6e-HDi,TepeeOUTDOOR,1majČR,s
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-dsg-1majitel-cr-eleg-6234473.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDi, DSG, 1majitel,ČR Eleg" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDi, DSG, 1majitel,ČR Eleg
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-dsg-4x4-cr-elegance-6233990.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDi DSG 4x4,ČR Elegance" target="_blank" rel="noopener">
			          	Škoda Superb 2,0 TDi DSG 4x4,ČR Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-1-4-tsi-dsg-cr-dph-7-mist-51077123.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq 1.4 TSI DSG ČR DPH 7- MÍST " target="_blank" rel="noopener">
			          	Škoda Kodiaq 1.4 TSI DSG ČR DPH 7- MÍST 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-30/suv/benzin/mazda-cx-30-g122-plus-2-0-122k-47791405.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-30 G122 PLUS 2,0 122k" target="_blank" rel="noopener">
			          	Mazda CX-30 G122 PLUS 2,0 122k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-sd-1-6-6mt-comfort-tech-50697145.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla SD 1.6 6MT Comfort Tech" target="_blank" rel="noopener">
			          	Toyota Corolla SD 1.6 6MT Comfort Tech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-t5-2-5-tdi-atlantis-18860048.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan T5 2,5 TDI  ATLANTIS" target="_blank" rel="noopener">
			          	Volkswagen Multivan T5 2,5 TDI  ATLANTIS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-holandska-3971448#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Holandská Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Kladno, Holandská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-slany-veprkova-3971419#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slaný, Vepřkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Slaný, Vepřkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-danska-3971416#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Dánská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kladno, Dánská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kladno-benesovska-3971402#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno, Benešovská Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Kladno, Benešovská Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-slany-vitezna-3971380#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slaný, Vítězná Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Slaný, Vítězná Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kladno-3971147#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Kladno Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kladno-3970828#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kladno Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kladno Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-4-kk-hostoun-3970824#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostouň Pronájem domu 4+kk" target="_blank" rel="noopener">
			          	Hostouň Pronájem domu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kladensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1599812256.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1599840812.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1599812255.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1599812256.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1599812256.css">

</body>
</html>