
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kladenský deník",
            "item": "https:\/\/kladensky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/kladensky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "V USA protestuje i známá tenistka: Toto zažily už naše babičky před 50 lety",
            "item": "https:\/\/kladensky.denik.cz\/zpravy-ze-sveta\/coco-gauff.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V USA protestuje i známá tenistka: Toto zažily už naše babičky před 50 lety - Kladenský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="&quot;Požaduji změnu,&quot; pronesla v projevu určeném americkým demonstrantům vycházející tenisová hvězda, šestnáctiletá Cori &quot;Coco&quot; Gauffová. Ve svém proslovu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Coco Gauffová, demonstrace, USA, násilí, agrese, policie, George Floyd, rasismus, Trump">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Kladenský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html">
	<meta property="og:title" content="V USA protestuje i známá tenistka: Toto zažily už naše babičky před 50 lety">
	<meta property="og:description" content="&quot;Požaduji změnu,&quot; pronesla v projevu určeném americkým demonstrantům vycházející tenisová hvězda, šestnáctiletá Cori &quot;Coco&quot; Gauffová. Ve svém proslovu zveřejněném na Twitteru naléhala na lidi, aby se zabývali otázkou rasové nespravedlnosti, a slíbila, že sama bude prostřednictvím svých profilů na sociálních sítí bojovat za to, aby se tato situace změnila.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="V USA protestuje i známá tenistka: Toto zažily už naše babičky před 50 lety">
	<meta name="twitter:description" content="&quot;Požaduji změnu,&quot; pronesla v projevu určeném americkým demonstrantům vycházející tenisová hvězda, šestnáctiletá Cori &quot;Coco&quot; Gauffová. Ve svém proslovu zveřejněném na Twitteru naléhala na lidi, aby se zabývali otázkou rasové nespravedlnosti, a slíbila, že sama bude prostřednictvím svých profilů na sociálních sítí bojovat za to, aby se tato situace změnila.">
	<meta property="og:image" content="https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Coco Gauffová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/">
    <meta property="article:published_time" content="2020-06-05T04:44:00+02:00">
    <meta property="article:modified_time" content="2020-06-05T04:44:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591803192.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591802852.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591797960.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591802852.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591797960.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kladensky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kladenský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kladensky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fzpravy-ze-sveta%2Fcoco-gauff.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkladensky.denik.cz%2Fzpravy-ze-sveta%2Fcoco-gauff.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/coco-gauff.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kladensky_denik">

            <li>

                <a href="https://kladensky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kladensky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kladensky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kladensky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/coco-gauff.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kladensky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sledujeme:</h3>
            <a href="https://kladensky.denik.cz/tema/koronavirus-na-kladensku.html" class="text">Koronavirus na Kladensku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kladensku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">V USA protestuje i známá tenistka: Toto zažily už naše babičky před 50 lety</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">5.6.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html&text=V%20USA%20protestuje%20i%20zn%C3%A1m%C3%A1%20tenistka%3A%20Toto%20za%C5%BEily%20u%C5%BE%20na%C5%A1e%20babi%C4%8Dky%20p%C5%99ed%2050%20lety&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fzpravy-ze-sveta%2Fcoco-gauff.html&subject=V%20USA%20protestuje%20i%20zn%C3%A1m%C3%A1%20tenistka%3A%20Toto%20za%C5%BEily%20u%C5%BE%20na%C5%A1e%20babi%C4%8Dky%20p%C5%99ed%2050%20lety">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">"Požaduji změnu," pronesla v projevu určeném americkým demonstrantům vycházející tenisová hvězda, šestnáctiletá Cori "Coco" Gauffová. Ve svém proslovu zveřejněném na Twitteru naléhala na lidi, aby se zabývali otázkou rasové nespravedlnosti, a slíbila, že sama bude prostřednictvím svých profilů na sociálních sítí bojovat za to, aby se tato situace změnila.</p>

<div class="article-multimedium">
        <a href="/galerie/demonstrace-minneapolis-floyd.html?photo=1&amp;back=2951515392-9410-20">
            <img src="https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9.jpg" width="630" height="354" alt="Coco Gauffová" title="Coco Gauffová" class="multimedium-img" srcset="https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9.jpg 1x, https://g.denik.cz/1/9b/shutterstock-1508944532_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/demonstrace-minneapolis-floyd.html?back=2951515392-9410-20&amp;photo=2">
                            <img src="https://g.denik.cz/1/87/washington-floyd-protesty_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/87/washington-floyd-protesty_denik-150-3x2.jpg 1x, https://g.denik.cz/1/87/washington-floyd-protesty_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/demonstrace-minneapolis-floyd.html?back=2951515392-9410-20&amp;photo=3">
                            <img src="https://g.denik.cz/1/b9/washington-floyd-protesty-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b9/washington-floyd-protesty-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b9/washington-floyd-protesty-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/demonstrace-minneapolis-floyd.html?back=2951515392-9410-20&amp;photo=4">
                            <img src="https://g.denik.cz/1/27/floyd-protest-usa_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/27/floyd-protest-usa_denik-150-3x2.jpg 1x, https://g.denik.cz/1/27/floyd-protest-usa_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/demonstrace-minneapolis-floyd.html?back=2951515392-9410-20&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Coco Gauffová
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Myslím, že je smutné, že tady musím protestovat proti stejným věcem jako má babička před 50 lety," pronesla Gauffová ve videu zveřejněném na svém Twitteru, kde je zachycena, jak hovoří k demonstrantům v jejím rodném městě Delray Beach na Floridě. Rozsáhlé protesty, vyvolané smrtí George Floyda, jenž zemřel po policejním zákroku, probíhají už devět dní po celých Spojených státech.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/usa-nepokoje-demonstrace-nasili-20200605.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a0/do-nepokoju-v-usa-podle-vlady-zasahuji-zahranicni-sily_denik-150-3x2.jpg" width="150" height="100" alt="Demonstrace v New Orleans" title="Demonstrace v New Orleans" srcset="https://g.denik.cz/1/a0/do-nepokoju-v-usa-podle-vlady-zasahuji-zahranicni-sily_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a0/do-nepokoju-v-usa-podle-vlady-zasahuji-zahranicni-sily_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Snaží se rozdmýchat násilí. Do nepokojů zasahují zahraniční aktéři, míní USA</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Takže tu stojím proto, vážení, abych vám řekla, že se musíme mít navzájem rádi, ať se děje cokoli. A musíme spolu mluvit," uvedla Gauffová.</p>
<blockquote class="twitter-tweet">
<p>My speech at the peaceful protest in my hometown of Delray Beach, Florida. <a href="https://twitter.com/hashtag/blacklivesmatter?src=hash&amp;ref_src=twsrc^tfw">#blacklivesmatter</a> <a href="https://t.co/Jeyswzt7n5">pic.twitter.com/Jeyswzt7n5</a></p>
— Coco Gauff (@CocoGauff) <a href="https://twitter.com/CocoGauff/status/1268358538549768192?ref_src=twsrc^tfw">June 4, 2020</a>
</blockquote>
<p>Gauffová je podle CNN jednou z nejzářivějších mladých hráček na poli profesionálního tenisu. Ve své dosavadní kariéře na okruhu WTA Tour vyhrála jeden singlový a dva deblové turnaje. V rámci okruhu Mezinárodní tenisové federace (ITF) získala do února 2020 jeden titul ve čtyřhře.</p>
<p>Podle svých slov se nyní hodlá zaměřit i na zvyšování povědomí o kampani Black Lives Matter (Na černých životech záleží), v čemž se inspiruje svou babičkou z matčiny strany Yvonne Lee Odomovou, která podle ní prosazovala v roce 1961 v době rasové segregace sjednocené studium bílých a černých v místní střední škole.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/spojene-staty-nepokoje-george-floyd-atlanta.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ce/e764c3a5-d23d-4a66-82bd-25a7d39651e0_denik-150-3x2.jpg" width="150" height="100" alt="Zadržení a obvinění policisté z Atlanty" title="Zadržení a obvinění policisté z Atlanty" srcset="https://g.denik.cz/1/ce/e764c3a5-d23d-4a66-82bd-25a7d39651e0_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ce/e764c3a5-d23d-4a66-82bd-25a7d39651e0_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Další šokující zákrok policie v USA: video zachycuje agresi i použití paralyzéru</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když dvacetinásobný vítěz Grand Slamu Roger Federer zveřejnil 2. června na svém Twitteru černý čtverec na podporu protestů, přispěla mu Cori Gauffová o den později do diskuse podrobným seznamem aktivit, jimiž mohou lidé kampaň Black Lives Matter podpořit. Připojila se také ke kampani "Rakety dolů, ruce vzhůru", kterou odstartoval americký profesionální tenista Frances Tiafoe se svou přítelkyní a již kromě Gauffové podpořily i Serena Williamsová a Naomi Ósakaová.</p>
<p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style></p>
<div class="embed-container"><iframe src="https://instagram.com/p/CA-mPrVpJl6/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div>
<p>Podpora americkým demonstrantům přichází i z dalších koutů světa. V Británii se například protestů zúčastnila také herečka Nathalie Emmanuelová, představitelka Missandei z populárního seriálu Hra o trůny. Řada celebrit pak svou účast vyjadřuje alespoň na sociálních sítích. Symbolický černý čtverec zveřejnili kromě Federera například fotbalista Manchesteru City Raheem Sterling, herečka Millie Bobby Brownová, herec Robert Downey Jr. či zpěvačka Pink.</p>
<h2 class="pseudo-h3">Nejde o první případ zabití</h2>
<p>Gauffová dále ve své řeči připomněla, že neoprávněně zabitých afroamerických občanů Spojených států už bylo víc. "Jde o Trayvona Martina. O Erica Garnera. O Breonnu Taylorovou. O věci, které se dějí," uvedla Gauffová na demonstraci.</p>
<p>"Když zabili Trayvona Martina, bylo mi osm. Proč tady musím stát ještě v šestnácti a žádat, aby se to změnilo? Láme mi to srdce, protože bojuji za budoucnost svých bratrů. Za budoucnost svých budoucích dětí. I svých budoucích vnoučat," dodala mladá tenistka.</p>
<p>Trayvon Martin byl sedmnáctiletý černošský středoškolák, kterého v roce 2012 zastřelil v Sanfordu na Floridě osmadvacetiletý koordinátor místní domobrany George Zimmerman (bělošsko-hispánského původu). Martin v Sanfordu dočasně přebýval u svého otce poté, co z předchozí školy v Miami vyloučili kvůli kouření marihuany. Oba jeho rodiče doufali, že přesazením do jiného prostředí dostanou mladíka z vlivu jeho kamarádů, přes něž se dostával k drogám.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/usa-demonstrace-washington-bilydum-donald-trump.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c0/quincy-connie_denik-150-3x2.jpg" width="150" height="100" alt="Quincy Mason Floyd a Connie Floydová" title="Quincy Mason Floyd a Connie Floydová" srcset="https://g.denik.cz/1/c0/quincy-connie_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c0/quincy-connie_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Děti mrtvého George Floyda promluvily. Zuřícím demonstrantům poslaly jasný vzkaz</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Se Zimmermanem se mladík střetl v noci 26. února při návratu domů z obchodu, kde si koupil ledový čaj a balíček cukroví. Zimmerman na něj zavolal policii s tím, že vidí opravdu podezřelého chlapa, který vypadá jako černoch na drogách. Policista, který přijímal hovor, Zimmermana podle záznamu vyzval, ať podezřelého nesleduje, a upozornil ho, že na místo vysílá hlídku. Zimmerman ale neposlechl a chlapce konfrontoval. Oba se pak pravděpodobně začali prát, načež Zimmerman Martina, který nebyl ozbrojen, zastřelil vlastní legálně drženou pistolí. Zdůvodňoval to tím, že mladík se prý po jeho zbrani sápal, na té se však nenašly jiné otisky než Zimmermanovy. Střelec byl obviněn z vraždy druhého stupně, soud ho však v roce 2013 osvobodil.</p>
<p>Eric Garner pak byl Afroameričan, který zemřel v roce 2014 podobně jako George Floyd po nepřiměřeném policejním zákroku, Breonna Taylorová byla zcela bezúhonná a neškodná zdravotní sestra, již zabili policisté omylem střelbou naslepo v jednom z bytů v půlmilionovém městě Louisville, kam vnikli násilím na základě informace, že se v něm má skrývat hledaný muž - jenže si přitom spletli adresu a vrazili do bytu Taylorové.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/tisk-policista-chauvin-bude-obvinen-z-vrazdy-druheho-stupne-20200603.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ee/ctk-tisk-policista-chauvin-bude-obvinen-z-vrazdy-druheho-stupne_denik-150-3x2.jpg" width="150" height="100" alt="Americký policista Derek Chauvin obviněný z vraždy neozbrojeného černocha George Floyda" title="Americký policista Derek Chauvin obviněný z vraždy neozbrojeného černocha George Floyda" srcset="https://g.denik.cz/1/ee/ctk-tisk-policista-chauvin-bude-obvinen-z-vrazdy-druheho-stupne_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ee/ctk-tisk-policista-chauvin-bude-obvinen-z-vrazdy-druheho-stupne_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Smrt George Floyda: Zasahující policista bude obviněn z vraždy druhého stupně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mladá tenistka Gauffová vyzvala s použitím citátu afroamerického vůdce hnutí za občanská práva Martina Luthera Kinga všechny lidi ve Spojených státech, ať nemlčí.</p>
<p>"Viděla jsem citát doktora Kinga, který řekl, že mlčení dobrých je horší než brutalita zlých. Takže nesmíte mlčet. Pokud se rozhodnete být zticha, volíte stranu utlačovatelů. Posloucháte-li černou hudbu, máte-li rádi černou kulturu, máte-li černé přátele, pak je to i váš boj. Žádám změnu. Hned."</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=26.461462,-80.072823&hl=cs&sll=26.461462,-80.072823&z=8&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.6.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html&text=V%20USA%20protestuje%20i%20zn%C3%A1m%C3%A1%20tenistka%3A%20Toto%20za%C5%BEily%20u%C5%BE%20na%C5%A1e%20babi%C4%8Dky%20p%C5%99ed%2050%20lety&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkladensky.denik.cz%2Fzpravy-ze-sveta%2Fcoco-gauff.html&subject=V%20USA%20protestuje%20i%20zn%C3%A1m%C3%A1%20tenistka%3A%20Toto%20za%C5%BEily%20u%C5%BE%20na%C5%A1e%20babi%C4%8Dky%20p%C5%99ed%2050%20lety">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Twitter" href="/tagy/twitter-41528.html">Twitter, </a></li>
                    <li><a title="Štítek: protest" href="/tagy/protest-4687.html">protest, </a></li>
                    <li><a title="Štítek: Florida" href="/tagy/florida-1722.html">Florida, </a></li>
                    <li><a title="Štítek: Martin Luther King" href="/tagy/martin-luther-king-14971.html">Martin Luther King, </a></li>
                    <li><a title="Štítek: Roger Federer" href="/tagy/roger-federer-10561.html">Roger Federer, </a></li>
                    <li><a title="Štítek: Black Lives Matter" href="/tagy/black-lives-matter-58464.html">Black Lives Matter, </a></li>
                    <li><a title="Štítek: Mezinárodní tenisová federace" href="/tagy/mezinarodni-tenisova-federace-8351.html">Mezinárodní tenisová federace, </a></li>
                    <li><a title="Štítek: Serena Williamsová" href="/tagy/serena-williamsova-7936.html">Serena Williamsová, </a></li>
                    <li><a title="Štítek: Robert Downey Jr." href="/tagy/robert-downey-jr-12567.html">Robert Downey Jr.</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1004986187,695770516,140028381,1168401813,2459608783,2928927399,3132412148,2378220657,2934749285"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/tragedie-ve-slanem-na-skole-kterou-prvnacek-navstevoval-zavlal-cerny-prapor-20200610.html"  title="číst článek: Tragédie ve Slaném: Na škole, kterou prvňáček navštěvoval, zavlál černý prapor" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/a0/na-skole-kterou-prvnacek-navstevoval-zavlal-jiz-cerny-prapor-09_denik-210-3x2.jpg" width="210" height="140" alt="Na škole ve Slaném, kterou prvňáček navštěvoval, zavlál již černý prapor." title="Na škole ve Slaném, kterou prvňáček navštěvoval, zavlál již černý prapor." srcset="https://g.denik.cz/20/a0/na-skole-kterou-prvnacek-navstevoval-zavlal-jiz-cerny-prapor-09_denik-210-3x2.jpg 1x, https://g.denik.cz/20/a0/na-skole-kterou-prvnacek-navstevoval-zavlal-jiz-cerny-prapor-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-skole-kterou-prvnacek-navstevoval-zavlal-jiz-cerny-prapor.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/tragedie-ve-slanem-na-skole-kterou-prvnacek-navstevoval-zavlal-cerny-prapor-20200610.html"      
>
            <h3 class="box-article-title fs20">Tragédie ve Slaném: Na škole, kterou prvňáček navštěvoval, zavlál černý prapor</h3>
            <h4 class="box-article-perex fs16">Hořící svíčky, plyšáci, autíčko, křížek i květiny přibyly na pietním místě ve Slaném na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/prejezd-ceske-republiky-na-silnicnich-kolech-aneb-pojedme-do-jablunkova-na-pivo-20200610.html"  title="číst článek: Přejezd České republiky na silničních kolech aneb Pojeďme do Jablunkova na pivo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/38/cilova-spolecna_denik-210-3x2.jpg" width="210" height="140" alt="Konečně v cíli. Se support teamem." title="Konečně v cíli. Se support teamem." srcset="https://g.denik.cz/20/38/cilova-spolecna_denik-210-3x2.jpg 1x, https://g.denik.cz/20/38/cilova-spolecna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prejezd-ceske-republiky-na-silnicnich-kolech-aneb-pojedme-do-jablunkova-na-pivo.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/ostatni_region/prejezd-ceske-republiky-na-silnicnich-kolech-aneb-pojedme-do-jablunkova-na-pivo-20200610.html"      
>
            <h3 class="box-article-title fs20">Přejezd České republiky na silničních kolech aneb Pojeďme do Jablunkova na pivo</h3>
            <h4 class="box-article-perex fs16">Nezapomenutelný víkend prožila parta čtyř kamarádů. U piva slovo dalo slovo a rázem byl na světě…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-edition-17142294.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17142294_20/1572519481" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-edition-17142294.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Insignia</h3>
	                   	<div>2,0 CDTI EDITION</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-viano/mpv/nafta/mercedes-benz-viano-3-0-cdi-v6-150-kw-automat-51077125.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51077125_1/1583312317" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-viano/mpv/nafta/mercedes-benz-viano-3-0-cdi-v6-150-kw-automat-51077125.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Viano</h3>
	                   	<div>3.0 CDI V6 150 KW AUTOMAT</div>
	                	<div class="service-box-strong">200 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-rav4/suv/hybridni/toyota-rav4-2-5-hybrid-fwd-selection-50697083.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50697083_1/1571900641" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-rav4/suv/hybridni/toyota-rav4-2-5-hybrid-fwd-selection-50697083.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota RAV4</h3>
	                   	<div>2.5 Hybrid FWD Selection </div>
	                	<div class="service-box-strong">677 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/za-tragickou-nehodu-ve-slanem-nemohl-zdravotni-stav-ridice-ani-alkohol-20200610.html"  title="číst článek: Tragédie ve Slaném může mít několik příčin, policie vyslechne svědky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/ee/slany-autobus-smetl-zastavku-jeden-chlapec-zemrel-03_denik-210-3x2.jpg" width="210" height="140" alt="Autobus ve Slaném smetl zastávku, jeden chlapec zemřel." title="Autobus ve Slaném smetl zastávku, jeden chlapec zemřel." srcset="https://g.denik.cz/20/ee/slany-autobus-smetl-zastavku-jeden-chlapec-zemrel-03_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ee/slany-autobus-smetl-zastavku-jeden-chlapec-zemrel-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slany-nehoda-autobus-zastavka-20200609.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 63
        </a>
        <a class="box-article-tag" href="/galerie/slany-nehoda-autobus-zastavka-20200609.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/nehody/za-tragickou-nehodu-ve-slanem-nemohl-zdravotni-stav-ridice-ani-alkohol-20200610.html"      
>
            <h3 class="box-article-title fs20">Tragédie ve Slaném může mít několik příčin, policie vyslechne svědky</h3>
            <h4 class="box-article-perex fs16">Policisté stále vyšetřují příčiny úterní tragické nehody ve Slaném na autobusovém nádraží. Jednou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/svarec-co2-49510485-w9cnqw.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Svářeč CO2</h3>
				       	<div>Požadavky: - min. základní vzdělání, vyučení ve…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-49272579-wj3hup.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pracovník/ pracovnice  pobočky</h3>
				       	<div>Požadujeme: - ukončené…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pokryvac-49272279-w53s66.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pokrývač</h3>
				       	<div>Požadujeme: řidičský průkaz sk. B + C, E výhodou.…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/online-vyuka-byla-interaktivnejsi-a-modernejsi-ale-i-mene-osobni-a-odtazitej-20200610.html"  title="číst článek: Online výuka byla interaktivnější a modernější, ale i méně osobní a odtažitější" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/48/32/tomas-jun-lide-v-karantene_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jun." title="Tomáš Jun." srcset="https://g.denik.cz/48/32/tomas-jun-lide-v-karantene_denik-210-3x2.jpg 1x, https://g.denik.cz/48/32/tomas-jun-lide-v-karantene_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/online-vyuka-byla-interaktivnejsi-a-modernejsi-ale-i-mene-osobni-a-odtazitej-20200610.html"      
>
            <h3 class="box-article-title fs20">Online výuka byla interaktivnější a modernější, ale i méně osobní a odtažitější</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚHY KOLEM NÁS/ Poměrně náročná byla doba karantény pro všechny učitele, ale i jejich žáky.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/demonstranti-si-u-lidic-pocihali-na-prezidentskou-kolonu-20200610.html"  title="číst článek: OBRAZEM: Demonstranti si u Lidic počíhali na prezidentskou kolonu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/d7/demonstranti-pri-piete-u-lidic-05_denik-210-3x2.jpg" width="210" height="140" alt="Demonstranti při pietě u Lidic." title="Demonstranti při pietě u Lidic." srcset="https://g.denik.cz/20/d7/demonstranti-pri-piete-u-lidic-05_denik-210-3x2.jpg 1x, https://g.denik.cz/20/d7/demonstranti-pri-piete-u-lidic-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demonstranti-pri-piete-u-lidic.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/demonstranti-si-u-lidic-pocihali-na-prezidentskou-kolonu-20200610.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Demonstranti si u Lidic počíhali na prezidentskou kolonu</h3>
            <h4 class="box-article-perex fs16">Dvojice demonstrantů vyjadřující svůj nesouhlas s postojem a názory prezidenta České republiky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-osvoboz-pol-veznu-3943760#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee151b874a367.20695511.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kladno-osvoboz-pol-veznu-3943760#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, Osvoboz. pol. vězňů">Kladno, Osvoboz. pol.…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kladno-t-g-masaryka-3943759#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee151ae655734.98534889.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kladno-t-g-masaryka-3943759#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, T. G. Masaryka">Kladno, T. G. Masaryka</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kladno-vitry-3943748#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee15169d8b589.33200938.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kladno-vitry-3943748#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kladno, Vitry">Kladno, Vitry</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ctenari-vari-pikantni-veprove-kotlety-20200610.html"  title="číst článek: Čtenáři vaří: Pikantní vepřové kotlety" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/88/0526pt-03-3_denik-210-3x2.jpg" width="210" height="140" alt="Recept." title="Recept." srcset="https://g.denik.cz/29/88/0526pt-03-3_denik-210-3x2.jpg 1x, https://g.denik.cz/29/88/0526pt-03-3_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/ctenari-vari-pikantni-veprove-kotlety-20200610.html"      
>
            <h3 class="box-article-title fs20">Čtenáři vaří: Pikantní vepřové kotlety</h3>
            <h4 class="box-article-perex fs16">Vymyslet jiné jídlo na každý den může být oříškem. Obzvlášť s ohledem na to, že mnozí nechtějí do…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/nehoda-smrt-vrbice-20200610.html"  title="číst článek: Při tragické nehodě u Vrbic zemřeli dva lidé. Zasahovaly dva vrtulníky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/59/msene-lazne-na-litomericku-dopravni-nehoda-s-umrtim-naraz-vozidla-do-stromu-dva-mrtvi-08_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda s dvěma úmrtími se stala ve středu před polednem u obce Mšené Lázně. Osobní vozidlo narazilo do stromu, při nehodě zemřeli dva muži přes čtyřicet let a těžce zraněnou ženu přepravil vrtulník do Ústecké Masarykovy nemocnice." title="Dopravní nehoda s dvěma úmrtími se stala ve středu před polednem u obce Mšené Lázně. Osobní vozidlo narazilo do stromu, při nehodě zemřeli dva muži přes čtyřicet let a těžce zraněnou ženu přepravil vrtulník do Ústecké Masarykovy nemocnice." srcset="https://g.denik.cz/11/59/msene-lazne-na-litomericku-dopravni-nehoda-s-umrtim-naraz-vozidla-do-stromu-dva-mrtvi-08_denik-210-3x2.jpg 1x, https://g.denik.cz/11/59/msene-lazne-na-litomericku-dopravni-nehoda-s-umrtim-naraz-vozidla-do-stromu-dva-mrtvi-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-smrt-vrbice-20200610.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/nehody/nehoda-smrt-vrbice-20200610.html"      
>
            <h3 class="box-article-title fs20">Při tragické nehodě u Vrbic zemřeli dva lidé. Zasahovaly dva vrtulníky</h3>
            <h4 class="box-article-perex fs16">Nehoda s tragickými následky se odehrála ve středu 10. června před 11. hodinou u Vrbic nedaleko…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/maturanti-jdou-do-finale-ustni-zkousky-jsou-v-plnem-proudu-20200610.html"  title="číst článek: Maturanti jdou do finále, ústní zkoušky jsou v plném proudu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/06/maturanti-jdou-do-finale-ustni-zkousky-jsou-v-plnem-proudu_denik-210-3x2.jpg" width="210" height="140" alt="Maturanti jdou do finále, ústní zkoušky jsou v plném proudu." title="Maturanti jdou do finále, ústní zkoušky jsou v plném proudu." srcset="https://g.denik.cz/20/06/maturanti-jdou-do-finale-ustni-zkousky-jsou-v-plnem-proudu_denik-210-3x2.jpg 1x, https://g.denik.cz/20/06/maturanti-jdou-do-finale-ustni-zkousky-jsou-v-plnem-proudu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ustni-maturitni-zkousky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/maturanti-jdou-do-finale-ustni-zkousky-jsou-v-plnem-proudu-20200610.html"      
>
            <h3 class="box-article-title fs20">Maturanti jdou do finále, ústní zkoušky jsou v plném proudu</h3>
            <h4 class="box-article-perex fs16">Ústní maturitní zkoušky začaly ve středu ráno také na Obchodní akademii (OA) ve Slaném. Celkem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/unhost-ma-novou-cisticku-mesto-ji-zaplatilo-ze-sveho-20200610.html"  title="číst článek: Unhošť má novou čističku, město ji zaplatilo ze svého" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/1b/unhost-nova-cisticka-02_denik-210-3x2.jpg" width="210" height="140" alt="Slavnostní otevření čističky odpadních vod v Unhošti." title="Slavnostní otevření čističky odpadních vod v Unhošti." srcset="https://g.denik.cz/20/1b/unhost-nova-cisticka-02_denik-210-3x2.jpg 1x, https://g.denik.cz/20/1b/unhost-nova-cisticka-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kladensko-unhost-nova-cisticka-20200609.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/unhost-ma-novou-cisticku-mesto-ji-zaplatilo-ze-sveho-20200610.html"      
>
            <h3 class="box-article-title fs20">Unhošť má novou čističku, město ji zaplatilo ze svého</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Obyvatelé Unhoště mají k dispozici nově zrekonstruovanou čistírnu odpadních vod.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/velka-cinska-zed.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2c/velka-cinska-zed-10_denik-120-3x2.png" width="120" height="80" alt="Velká čínská zeď" title="Velká čínská zeď" srcset="https://g.denik.cz/1/2c/velka-cinska-zed-10_denik-120-3x2.png 1x, https://g.denik.cz/1/2c/velka-cinska-zed-10_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/velka-cinska-zed.html" tabindex="-1" title="číst článek: Další historický mýtus padl. Velká čínská zeď nevznikla jen kvůli nájezdníkům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Další historický mýtus padl. Velká čínská zeď nevznikla jen kvůli nájezdníkům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/teheran-popravi-irance-ktery-pracoval-pro-cia-a-vyzradil-polohu-solejmaniho-20200609.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/26/bagdad-pochod-sulejmani-general-smrt-usa-irak-iran-01_denik-120-3x2.jpg" width="120" height="80" alt="Smuteční průvod za velitele íránských jednotek Kuds Kásema Solejmáního v Bagdádu" title="Smuteční průvod za velitele íránských jednotek Kuds Kásema Solejmáního v Bagdádu" srcset="https://g.denik.cz/1/26/bagdad-pochod-sulejmani-general-smrt-usa-irak-iran-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/26/bagdad-pochod-sulejmani-general-smrt-usa-irak-iran-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/teheran-popravi-irance-ktery-pracoval-pro-cia-a-vyzradil-polohu-solejmaniho-20200609.html" tabindex="-1" title="číst článek: Odsouzen k smrti. Teherán popraví Íránce, který CIA vyzradil polohu Solejmáního" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odsouzen k smrti. Teherán popraví Íránce, který CIA vyzradil polohu Solejmáního</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/kldr-jizni-korea-komunikace-preruseni-20200609.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/38/kldr-prerusi-komunikacni-linky-s-jizni-koreou_denik-120-3x2.jpg" width="120" height="80" alt="Jo-čong s korejskými lídry" title="Jo-čong s korejskými lídry" srcset="https://g.denik.cz/1/38/kldr-prerusi-komunikacni-linky-s-jizni-koreou_denik-120-3x2.jpg 1x, https://g.denik.cz/1/38/kldr-prerusi-komunikacni-linky-s-jizni-koreou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/kldr-jizni-korea-komunikace-preruseni-20200609.html" tabindex="-1" title="číst článek: Odveta za letáky. KLDR přerušila mezikorejské komunikační linky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odveta za letáky. KLDR přerušila mezikorejské komunikační linky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-vari-pikantni-veprove-kotlety-20200610.html" tabindex="-1" title="číst článek: Čtenáři vaří: Pikantní vepřové kotlety">
			        <h3 class="ugc-promo__article-title">Čtenáři vaří: Pikantní vepřové kotlety</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-vtipalci-cinkeis-a-kocabka-prichazeji-s-novymi-kresbami-20200610.html" tabindex="-1" title="číst článek: OBRAZEM: Vtipálci Cinkeis a Kocábka přicházejí s novým humorem">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Vtipálci Cinkeis a Kocábka přicházejí s novým humorem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kladensky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457215083"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d498cf500a836dfd7bb8600d5ee85a80.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa je pryč, ale tohle chceme napořád!" target="_blank">
                <h3 class="box-article-title fs16">Karanténa je pryč, ale tohle chceme napořád!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/parta-motorkaru-na-brnensku-zbila-myslivce-chteli-jim-prekazit-jizdu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b1e58bbf414e107cadd83744f2978efe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/parta-motorkaru-na-brnensku-zbila-myslivce-chteli-jim-prekazit-jizdu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tyto fotky nechali smazat! Motorkáři napadli lesní stráž, ta je nafotila" target="_blank">
                <h3 class="box-article-title fs16">Tyto fotky nechali smazat! Motorkáři napadli lesní stráž,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://auto.tn.nova.cz/ext/novinky/tohle-mota-hlavu-i-zkusenym-ridicum-v-jakem-poradi-auta-projedou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/16096422d482d2a01ac1a07893ac1acf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/novinky/tohle-mota-hlavu-i-zkusenym-ridicum-v-jakem-poradi-auta-projedou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kladensky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tohle motá hlavu i zkušeným řidičům. V jakém pořadí auta projedou?" target="_blank">
                <h3 class="box-article-title fs16">Tohle motá hlavu i zkušeným řidičům. V jakém pořadí auta…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-vek-narozeniny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/liz-hurley_denik-120-3x2.jpg" width="120" height="80" alt="Liz Hurley" title="Liz Hurley" srcset="https://g.denik.cz/56/39/liz-hurley_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/liz-hurley_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-vek-narozeniny.html" tabindex="-1" title="číst článek: Nestárnoucí  Elizabeth Hurley: Slavná modelka stále oslňuje krásou!"      target="_blank"
>
            <h3 class="box-article-title fs16">Nestárnoucí  Elizabeth Hurley: Slavná modelka stále oslňuje krásou!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/belmondo-jeho-krasna-dcera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg" width="120" height="80" alt="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." title="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." srcset="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/belmondo-jeho-krasna-dcera.html" tabindex="-1" title="číst článek: Belmondova dcera svou krásou bere dech: Slavný otec jí neumí říct ne!"      target="_blank"
>
            <h3 class="box-article-title fs16">Belmondova dcera svou krásou bere dech: Slavný otec jí neumí říct ne!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lambora-bezdekova-serial-slunecna.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5a/lambora-d200608wxfdb1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Lambora Andrea Bezděková" title="Marek Lambora Andrea Bezděková" srcset="https://g.denik.cz/56/5a/lambora-d200608wxfdb1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5a/lambora-d200608wxfdb1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lambora-bezdekova-serial-slunecna.html" tabindex="-1" title="číst článek: Marek Lambora už podle všeho není single: Herec prý randí s krásnou Miss"      target="_blank"
>
            <h3 class="box-article-title fs16">Marek Lambora už podle všeho není single: Herec prý randí s krásnou Miss</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petr-janda-tetovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ce/petr-janda_denik-120-3x2.jpg" width="120" height="80" alt="Petr Janda" title="Petr Janda" srcset="https://g.denik.cz/127/ce/petr-janda_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ce/petr-janda_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petr-janda-tetovani.html" tabindex="-1" title="číst článek: Petr Janda si nechal udělat tajnou připomínku svého zesnulého syna Petra"      target="_blank"
>
            <h3 class="box-article-title fs16">Petr Janda si nechal udělat tajnou připomínku svého zesnulého syna Petra</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/4/0/2/8/1824028-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.06. - 24.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/5/2/0/4/1825204-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kladensky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/2/8/5/2/1822852-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokryvac-49272279-w53s66.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pokrývač, 40 000 Kč">
				       	Pokrývač, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar--vyroba-drevene-49610991-ws5sbb.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Truhlář - výroba dřevěné stínící techniky (okenice, rolety, žaluzie, pergoly, atd.), 30 000 Kč">
				       	Truhlář - výroba dřevěné stínící techniky (okenice, rolety, žaluzie, pergoly, atd.), 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-pracovnice-49309181-wh3bt7.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pracovník/pracovnice ve výrobě - obsluha pecí, 28 000 Kč">
				       	Pracovník/pracovnice ve výrobě - obsluha pecí, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-kovu-49571383-w32cx7.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Svářeč kovů, 25 000 Kč">
				       	Svářeč kovů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-cnc-49501771-w4judd.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor CNC, 27 000 Kč">
				       	Operátor CNC, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-49272157-whyaeu.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Tesař, 40 000 Kč">
				       	Tesař, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-50043205-wx3g7c.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Montážní dělníci ostatních výrobků, 17 500 Kč">
				       	Montážní dělníci ostatních výrobků, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-s-rp-sk-c-e-49440061-wvm1zf.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidič s ŘP sk. C+E, 50 000 Kč">
				       	Řidič s ŘP sk. C+E, 50 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6-TDI-Na-Kombi-15826196703052570.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-1-6-HDI-115-MPV-159162151702535.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Citroën C4 Picasso první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4TSi-92kW-Kombi-1591007128398596.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-135kW-x-D-Sedan-Limuzina-15892921389360.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 první majitel, servisní knížka">
			          	BMW 320 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-110kW-4-SUV-1580477810774534.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X4/X4-2-0-xDrive-SUV-15786560211121936.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X4 servisní knížka, koupeno v I">
			          	BMW X4 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-T-1-maj-Hatchback-15884979664151035.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-CR-Kombi-15884117569601681.html?d_kd#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/hybridni/toyota-rav4-2-5-hybrid-fwd-selection-50697083.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota RAV4 2.5 Hybrid FWD Selection ">
			          	Toyota RAV4 2.5 Hybrid FWD Selection 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-1-0-tsi-dsg-cr-ambiton-6233468.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,0 TSi,DSG,ČR Ambiton">
			          	Škoda Octavia 1,0 TSi,DSG,ČR Ambiton
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0-d-4d-17142167.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 2,0 D-4D">
			          	Toyota Avensis 2,0 D-4D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-1-maj-s-kniha-top-51957114.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 tsi 1. Maj.S.Kniha.TOP!">
			          	Škoda Octavia 1.4 tsi 1. Maj.S.Kniha.TOP!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-6-i-cvvt-trikolor-komfort-17142336.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,6 I CVVT TRIKOLOR KOMFORT">
			          	Hyundai i30 1,6 I CVVT TRIKOLOR KOMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-5-tsi-110-kw-combi-style-6250250.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,5 TSI 110 kW  Combi Style">
			          	Škoda Octavia 1,5 TSI 110 kW  Combi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-intense-cvt-4wd-my20-7347037.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 2,0 INTENSE CVT 4WD MY20">
			          	Mitsubishi ASX 2,0 INTENSE CVT 4WD MY20
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-cvvt-cool-50390132.html#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,4 CVVT COOL">
			          	Kia Ceed 1,4 CVVT COOL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kladno-vitry-3943748#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Vitry Pronájem bytu 2+1">
			          	Kladno, Vitry Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prelic-3943739#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přelíc Prodej domu">
			          	Přelíc Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-5-1-unhost-terasy-v-3943583#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Unhošť, Terasy V Pronájem domu 5+1">
			          	Unhošť, Terasy V Pronájem domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-slany-ouvalova-871-3943243#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slaný, Ouvalova 871 Pronájem bytu 2+kk">
			          	Slaný, Ouvalova 871 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-generala-selnera-3261-3943234#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Generála Selnera 3261 Prodej bytu 3+kk">
			          	Kladno, Generála Selnera 3261 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kladno-ukrajinska-2163-3942876#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Ukrajinská 2163 Prodej bytu 2+1">
			          	Kladno, Ukrajinská 2163 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kladno-osvoboz-pol-veznu-3942677#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno, Osvoboz. pol. vězňů Prodej bytu 3+kk">
			          	Kladno, Osvoboz. pol. vězňů Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kladno-3942044#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kladno Pronájem bytu 2+kk">
			          	Kladno Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kladensky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kladensky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kladensky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kladensk%C3%BD-den%C3%ADk-177068512328720/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591797960.js"></script>


<!-- https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html -->
<!-- https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html -->
<script>
	if("https:\/\/kladensky.denik.cz\/zpravy-ze-sveta\/coco-gauff.html" != window.location.href && "kladensky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kladensky.denik.cz/zpravy-ze-sveta/coco-gauff.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591803191.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591797960.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591797960.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591797960.css">

</body>
</html>